<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4004851-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}

gtag('js', new Date());

gtag('config', 'UA-4004851-1');
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://asia.si.edu/xmlrpc.php">
<script type="text/javascript">cpp_value="ASIA";</script>

<title>Strategic Plan 2020-2025 | Freer|Sackler</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://asia.si.edu/strategic-plan-2020-2025/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strategic Plan 2020-2025 | Freer|Sackler" />
<meta property="og:description" content="Director’s Letter Download the strategic plan In a world of intensifying global connections, kaleidoscopic perspectives, and virtual realities, where does one go to make sense of things? Museums are places where one can find ways—through seeing, comparing, and appreciating—to understand and appreciate varieties of human experience. Like maps, museums tell us both where to look ..." />
<meta property="og:url" content="https://asia.si.edu/strategic-plan-2020-2025/" />
<meta property="og:site_name" content="Freer|Sackler" />
<meta property="article:publisher" content="https://www.facebook.com/FreerSackler/" />
<meta property="og:image" content="https://asia.si.edu/wp-content/uploads/2019/10/sp-header-banner-1024x439.jpg" />
<meta property="og:image:secure_url" content="https://asia.si.edu/wp-content/uploads/2019/10/sp-header-banner-1024x439.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Director’s Letter Download the strategic plan In a world of intensifying global connections, kaleidoscopic perspectives, and virtual realities, where does one go to make sense of things? Museums are places where one can find ways—through seeing, comparing, and appreciating—to understand and appreciate varieties of human experience. Like maps, museums tell us both where to look ..." />
<meta name="twitter:title" content="Strategic Plan 2020-2025 | Freer|Sackler" />
<meta name="twitter:site" content="@freersackler" />
<meta name="twitter:image" content="https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?fit=2600%2C1114&#038;ssl=1" />
<meta name="twitter:creator" content="@freersackler" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asia.si.edu/#organization","name":"Freer Gallery of Art and Arthur M. Sackler Gallery","url":"https://asia.si.edu/","sameAs":["https://www.facebook.com/FreerSackler/","https://www.instagram.com/freersackler/","https://www.youtube.com/user/FreerSackler","https://www.pinterest.com/freersackler/","https://twitter.com/freersackler"],"logo":{"@type":"ImageObject","@id":"https://asia.si.edu/#logo","url":"https://i2.wp.com/asia.si.edu/wp-content/uploads/2018/06/FS-logo-grey.gif?fit=350%2C48&ssl=1","width":350,"height":48,"caption":"Freer Gallery of Art and Arthur M. Sackler Gallery"},"image":{"@id":"https://asia.si.edu/#logo"}},{"@type":"WebSite","@id":"https://asia.si.edu/#website","url":"https://asia.si.edu/","name":"Freer|Sackler","publisher":{"@id":"https://asia.si.edu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://asia.si.edu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://asia.si.edu/strategic-plan-2020-2025/#primaryimage","url":"https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?fit=2600%2C1114&ssl=1","width":2600,"height":1114,"caption":"a visitor looks at a japanese screen"},{"@type":"WebPage","@id":"https://asia.si.edu/strategic-plan-2020-2025/#webpage","url":"https://asia.si.edu/strategic-plan-2020-2025/","inLanguage":"en-US","name":"Strategic Plan 2020-2025 | Freer|Sackler","isPartOf":{"@id":"https://asia.si.edu/#website"},"primaryImageOfPage":{"@id":"https://asia.si.edu/strategic-plan-2020-2025/#primaryimage"},"datePublished":"2019-10-01T16:16:33+00:00","dateModified":"2019-10-01T16:22:29+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.trumba.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freer|Sackler &raquo; Feed" href="https://asia.si.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Freer|Sackler &raquo; Comments Feed" href="https://asia.si.edu/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://asia.si.edu/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//asia.si.edu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//asia.si.edu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='freersackler-style-css'  href='https://asia.si.edu/wp-content/themes/freersackler/style.css?ver=1569952897' type='text/css' media='all' />
<style id='freersackler-style-inline-css' type='text/css'>
.advanced-search-options { display: none; }
</style>
<link rel='stylesheet' id='freersackler-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400italic%2C600%2C600italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='freersackler-fontawesome-css'  href='https://asia.si.edu/wp-content/themes/freersackler/assets/fonts/font-awesome/css/font-awesome.css?ver=20160121' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_social_media_icons_widget-css'  href='https://c0.wp.com/p/jetpack/7.8/modules/widgets/social-media-icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/7.8/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script type='text/javascript' src='//asia.si.edu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='https://www.trumba.com/scripts/spuds.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/spin.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/jquery.spin.js'></script>
<link rel='https://api.w.org/' href='https://asia.si.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asia.si.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asia.si.edu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/PbhxxW-2aum' />
<link rel="alternate" type="application/json+oembed" href="https://asia.si.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasia.si.edu%2Fstrategic-plan-2020-2025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asia.si.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasia.si.edu%2Fstrategic-plan-2020-2025%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.8 stt:5,65,59,66,61,1,28,29,17,2;" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://asia.si.edu/feed/podcast" />


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				/* Temporary fix for FS-379 */
.wp-caption-text {
	text-align: inherit;
}			</style>
		</head>

<body class="page-template-default page page-id-516978 page-parent group-blog has-sidebar">
<div id="page" class="site">



	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<div id="global-branding">
		<div class="wrap">
			<a href="http://www.si.edu/" class="smithsonian-logo-link">
				<svg id="global-logo" data-name="global-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282.4 54.68">
					<path class="logo-fill" d="M87.36 21.08c-.76-2.69-1.85-5.58-5.5-5.58a4.41 4.41 0 0 0-4.66 4.62c0 3.07 2 4.49 5.33 6.21s7.26 3.65 7.26 8.36c0 4.41-3.74 7.94-9.32 7.94a14.62 14.62 0 0 1-4.11-.63 14.38 14.38 0 0 1-2.06-.88 51.7 51.7 0 0 1-1.13-6.51l1.22-.29c.67 2.56 2.56 6.8 6.89 6.8a4.68 4.68 0 0 0 5-5c0-3.11-2.31-4.58-5.46-6.26-2.69-1.43-6.93-3.53-6.93-8.27 0-4 3.23-7.47 8.65-7.47a17.43 17.43 0 0 1 5.29 1c.17 1.51.38 3.15.71 5.79zM115.54 42v-1.1c2.48-.25 2.94-.42 2.94-3.4v-7c0-3-1-4.87-3.7-4.87a7.73 7.73 0 0 0-4.7 2.18 9.82 9.82 0 0 1 .13 1.76v8.19c0 2.65.38 2.9 2.69 3.15V42h-9v-1.1c2.6-.25 3-.46 3-3.23v-7.23c0-3.11-1.09-4.83-3.65-4.83-1.68 0-3.32 1.13-4.58 2.18v9.87c0 2.73.34 3 2.39 3.23V42h-8.87v-1.1c2.77-.25 3.15-.5 3.15-3.23V29c0-2.69-.13-2.9-2.56-3.28v-1A25.62 25.62 0 0 0 98.62 23v3.4c.88-.59 1.81-1.34 3.07-2.14a6.24 6.24 0 0 1 3.44-1.13 5 5 0 0 1 4.66 3.44 39.27 39.27 0 0 1 3.49-2.35 5.8 5.8 0 0 1 3.15-1.09c3.28 0 5.33 2.31 5.33 6.42v8.1c0 2.81.34 3 2.73 3.23V42zM126.8 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.2-24.66a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.14zM145.87 42a4.26 4.26 0 0 1-1.76.55c-2.65 0-4.12-1.68-4.12-5V25.28h-2.9l-.17-.42 1.13-1.22H140v-3.06l2.73-2.77.59.08v5.75H148a1.19 1.19 0 0 1-.25 1.64h-4.45v10.79c0 3.4 1.39 4 2.44 4a6 6 0 0 0 2.6-.71l.38 1.09zM162 42v-1.1c2.44-.25 2.77-.5 2.77-3.23v-7c0-3.44-1.3-5.17-4.12-5.17a5.92 5.92 0 0 0-4.37 2.14v10c0 2.69.21 3 2.69 3.23V42H150v-1.1c2.52-.21 2.9-.46 2.9-3.23v-20c0-2.65-.08-2.86-2.86-3.11v-1a46 46 0 0 0 6.17-1.47V26.2c1.47-1.51 3.74-3.07 6-3.07 3.4 0 5.79 2.14 5.79 7.18v7.35c0 2.77.29 3 2.77 3.23V42zM183.71 28.6c-.8-2.48-2.27-4.16-4.33-4.16a2.74 2.74 0 0 0-2.73 2.9c0 1.89 1.68 2.86 3.57 3.65 3.15 1.3 5.29 2.81 5.29 5.71 0 3.82-3.57 5.79-6.93 5.79a8.43 8.43 0 0 1-4.83-1.43 19.8 19.8 0 0 1-.67-5l1.09-.21c.76 2.77 2.65 5.21 5.17 5.21a2.93 2.93 0 0 0 3-2.94c0-1.85-1.22-2.86-3.32-3.82-2.52-1.18-5.25-2.56-5.25-5.79 0-2.94 2.52-5.42 6.38-5.42a9.77 9.77 0 0 1 3.74.71 31.55 31.55 0 0 1 .92 4.49zM207 32.5c0 6.76-5 10-9.11 10a9.09 9.09 0 0 1-9.2-9.28c0-6.93 5.38-10.08 9.2-10.08A9.11 9.11 0 0 1 207 32.5zm-14.4-.63c0 5.29 2.31 9.24 5.75 9.24 2.6 0 4.75-1.93 4.75-7.68 0-4.91-2-8.9-5.63-8.9-2.63-.01-4.9 2.6-4.9 7.34zM221.25 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.58 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1a25.26 25.26 0 0 0 5.84-1.7v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM232.34 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.23-24.65a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.15zM257 42.5a3.42 3.42 0 0 1-2-.8 4.36 4.36 0 0 1-1-1.89c-1.68 1.13-3.7 2.69-5 2.69a5.07 5.07 0 0 1-5-5.12c0-2.06 1.09-3.36 3.4-4.16 2.52-.84 5.58-2 6.51-2.73v-.76c0-3-1.43-4.75-3.53-4.75a2.37 2.37 0 0 0-1.89.84 6.09 6.09 0 0 0-1.26 2.77 1.17 1.17 0 0 1-1.22 1 2.05 2.05 0 0 1-1.85-1.81c0-.63.55-1.09 1.34-1.68a18.75 18.75 0 0 1 6.3-2.94 5.48 5.48 0 0 1 3.44 1.13c1.47 1.22 1.89 2.94 1.89 5.12v7.81c0 1.89.76 2.52 1.47 2.52a3.19 3.19 0 0 0 1.51-.46l.42 1.09zm-3.07-10.58c-.88.46-2.9 1.34-3.78 1.76-1.64.76-2.56 1.55-2.56 3.07a3.07 3.07 0 0 0 3 3.23 6 6 0 0 0 3.36-1.51zM273.67 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.62 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1A25.26 25.26 0 0 0 268 23v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM46.63 33.81a6.7 6.7 0 0 0-5.75-3.59l13.8-2.87-13.8-2.87a11.16 11.16 0 0 1 6.85-2.56c3 0 5.66-3.76 4-6.62 0 0-.5 4.49-6.16 3A6.7 6.7 0 0 0 39 19.81L46.67 8l-11.79 7.73a11.16 11.16 0 0 1 3-6.65c2.12-2.18 1.38-6.67-1.83-7.5 0 0 2.82 3.52-2.24 6.47a6.71 6.71 0 0 0-3.59 5.75L27.34 0l-2.87 13.8a11.17 11.17 0 0 1-2.57-6.85c0-3-3.76-5.66-6.61-4 0 0 4.49.5 3 6.16a6.7 6.7 0 0 0 1.53 6.6L8 8l6.3 9.61 1.43 2.18a11.16 11.16 0 0 1-6.66-3c-2.18-2.11-6.66-1.35-7.5 1.86 0 0 3.52-2.82 6.47 2.24a6.7 6.7 0 0 0 5.75 3.59L0 27.34l13.8 2.87a11.16 11.16 0 0 1-6.85 2.56c-3 0-5.66 3.76-4 6.62 0 0 .5-4.49 6.16-3a6.7 6.7 0 0 0 6.61-1.53L8 46.67l11.8-7.72a11.15 11.15 0 0 1-3 6.66c-2.11 2.18-1.35 6.66 1.86 7.5 0 0-2.82-3.52 2.24-6.47a6.7 6.7 0 0 0 3.59-5.75l2.87 13.8 2.88-13.8a11.16 11.16 0 0 1 2.56 6.85c0 3 3.76 5.66 6.62 4 0 0-4.49-.5-3-6.16A6.7 6.7 0 0 0 34.87 39l11.79 7.72-4.08-6.22-3.65-5.57a11.16 11.16 0 0 1 6.65 3c2.18 2.11 6.66 1.35 7.5-1.86.02-.01-3.51 2.81-6.45-2.26z"/>
				</svg>
				<span class="screen-reader-text">Smithsonian</span>
			</a>
			<nav id="global-navigation" class="global-navigation flyout-menu" role="navigation">
	<span class="screen-reader-text">Current Language</span>
	</nav><!-- #site-navigation -->
		</div>
	</div>
	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">
										<a href="https://asia.si.edu/" class="site-logo-link" rel="home" itemprop="url">
					<img src="https://asia.si.edu/wp-content/themes/freersackler/assets/images/fs-temp-logo.png" alt="Freer and Sackler Galleries logo">
					<span class="screen-reader-text">Freer|Sackler</span>
							</a>

			<nav id="site-navigation" class="main-navigation flyout-menu" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-fs-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2028"><a href="https://asia.si.edu/visit/"><span>Visit</span></a>
<ul class="sub-menu">
	<li id="menu-item-114804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114804"><a href="https://asia.si.edu/about/"><span>About Us</span></a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2037"><a href="https://asia.si.edu/visit/maps-directions/"><span>Find Your Way</span></a></li>
	<li id="menu-item-2776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2776"><a href="/visit/accessibility/"><span>Accessibility</span></a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2036"><a href="https://asia.si.edu/visit/family-programs/"><span>Visiting with Your Family</span></a></li>
	<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2034"><a href="https://asia.si.edu/visit/for-teens/"><span>Just for Teens</span></a></li>
	<li id="menu-item-374349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374349"><a href="/events/tours/"><span>Walk-in tours</span></a></li>
	<li id="menu-item-13201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13201"><a href="/visit/self-guided/"><span>Self-guided groups</span></a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2035"><a href="https://asia.si.edu/visit/for-schools/"><span>Tours for schools</span></a></li>
	<li id="menu-item-2033" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2033"><a href="https://asia.si.edu/visit/for-adults/"><span>Tours for adults</span></a></li>
</ul>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2029"><a href="https://asia.si.edu/exhibitions/"><span>Exhibitions</span></a>
<ul class="sub-menu">
	<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20606"><a href="https://asia.si.edu/exhibition-status/current/"><span>Current Exhibitions</span></a></li>
	<li id="menu-item-20607" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20607"><a href="https://asia.si.edu/exhibition-status/past/"><span>Past Exhibitions</span></a></li>
	<li id="menu-item-20608" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20608"><a href="https://asia.si.edu/exhibition-status/future/"><span>Future Exhibitions</span></a></li>
</ul>
</li>
<li id="menu-item-15415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15415"><a href="https://asia.si.edu/events-overview/"><span>Events</span></a>
<ul class="sub-menu">
	<li id="menu-item-459348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459348"><a href="https://asia.si.edu/events-overview/films/"><span>Films</span></a></li>
	<li id="menu-item-459347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459347"><a href="https://asia.si.edu/events-overview/performances/"><span>Performances</span></a></li>
	<li id="menu-item-459349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459349"><a href="https://asia.si.edu/events-overview/kids/"><span>Kids</span></a></li>
	<li id="menu-item-459346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459346"><a href="https://asia.si.edu/events-overview/tours/"><span>Tours</span></a></li>
	<li id="menu-item-459345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459345"><a href="https://asia.si.edu/events-overview/talks/"><span>Talks</span></a></li>
	<li id="menu-item-459344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459344"><a href="https://asia.si.edu/events-overview/workshops/"><span>Workshops</span></a></li>
	<li id="menu-item-371674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371674"><a href="https://asia.si.edu/events-overview/after-hours/"><span>After Hours</span></a></li>
	<li id="menu-item-455346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455346"><a href="https://asia.si.edu/events-overview/celebrations/"><span>Celebrations</span></a></li>
</ul>
</li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2047"><a href="https://asia.si.edu/collections/"><span>Collections</span></a>
<ul class="sub-menu">
	<li id="menu-item-20788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20788"><a href="/collections-area/american/"><span>American Art</span></a></li>
	<li id="menu-item-20789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20789"><a href="/collections-area/egyptian/"><span>Ancient Egyptian Art</span></a></li>
	<li id="menu-item-20790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20790"><a href="/collections-area/ancient-near-east/"><span>Ancient Near Eastern Art</span></a></li>
	<li id="menu-item-20791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20791"><a href="/collections-area/islamic/"><span>Arts of the Islamic World</span></a></li>
	<li id="menu-item-20792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20792"><a href="/collections-area/biblical-manuscripts/"><span>Biblical Manuscripts</span></a></li>
	<li id="menu-item-20793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20793"><a href="/collections-area/chinese/"><span>Chinese Art</span></a></li>
	<li id="menu-item-20794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20794"><a href="/collections/contemporary-art/"><span>Contemporary Art</span></a></li>
	<li id="menu-item-20795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20795"><a href="/collections-area/japanese/"><span>Japanese Art</span></a></li>
	<li id="menu-item-20796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20796"><a href="/collections-area/korean/"><span>Korean Art</span></a></li>
	<li id="menu-item-20797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20797"><a href="/collections-area/southasian-himalayan/"><span>South Asian and Himalayan Art</span></a></li>
	<li id="menu-item-20798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20798"><a href="/collections-area/southeast-asian/"><span>Southeast Asian Art</span></a></li>
	<li id="menu-item-445438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445438"><a href="https://asia.si.edu/collections/new/"><span>New Acquisitions</span></a></li>
</ul>
</li>
<li id="menu-item-13046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13046"><a href="https://asia.si.edu/learn/"><span>Learn</span></a>
<ul class="sub-menu">
	<li id="menu-item-13381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a href="https://asia.si.edu/learn/for-educators/"><span>For Educators</span></a></li>
	<li id="menu-item-13382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13382"><a href="https://asia.si.edu/learn/kids-and-families/"><span>Kids and Families</span></a></li>
	<li id="menu-item-13383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13383"><a href="/visit/for-teens/"><span>For Teens</span></a></li>
	<li id="menu-item-82478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82478"><a href="https://asia.si.edu/apps/"><span>Apps</span></a></li>
	<li id="menu-item-108435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108435"><a href="/podcast/"><span>Podcasts</span></a></li>
	<li id="menu-item-444267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444267"><a href="https://asia.si.edu/blog/"><span>Blog</span></a></li>
</ul>
</li>
<li id="menu-item-2050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2050"><a href="https://asia.si.edu/research/"><span>Research</span></a>
<ul class="sub-menu">
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2258"><a href="https://asia.si.edu/research/publications/"><span>Publications</span></a></li>
	<li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2259"><a href="https://asia.si.edu/research/conservation-scientific-research/"><span>Conservation &#038; Scientific Research</span></a></li>
	<li id="menu-item-2260" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2260"><a href="https://asia.si.edu/research/fellowships-internships/"><span>Fellowships &#038; Internships</span></a></li>
	<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2261"><a href="https://asia.si.edu/research/scholarly-programs/"><span>Scholarly Programs</span></a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2262"><a href="https://asia.si.edu/research/resources-for-researchers/"><span>Resources for Researchers</span></a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2264"><a href="https://asia.si.edu/research/awards-prizes/"><span>Awards &#038; Prizes</span></a></li>
</ul>
</li>
<li id="menu-item-444266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444266"><a href="https://asia.si.edu/support/"><span>Support</span></a>
<ul class="sub-menu">
	<li id="menu-item-515018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515018"><a href="https://archive.asia.si.edu/forms/donateform.php"><span>Donate</span></a></li>
	<li id="menu-item-514491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514491"><a href="https://asia.si.edu/support/become-a-member/"><span>Become a Member</span></a></li>
	<li id="menu-item-14540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14540"><a href="https://asia.si.edu/areas-of-support/"><span>Areas of Support</span></a></li>
	<li id="menu-item-515659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515659"><a href="https://asia.si.edu/support/host-event/"><span>Host Your Special Event</span></a></li>
	<li id="menu-item-14542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14542"><a href="https://asia.si.edu/volunteer/"><span>Volunteer</span></a></li>
</ul>
</li>
<li id="menu-item-2052" class="search-link menu-item menu-item-type-custom menu-item-object-custom menu-item-2052"><a href="#"><span>Search</span></a></li>
</ul></div></nav><!-- #site-navigation -->

		</div><!-- .wrap -->
	</header>
	<div class="header-search-wrapper">
		<form role="search" method="get" class="search-form" action="https://asia.si.edu/" aria-label="Header Search"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit screen-reader-text">Search</button></form>	</div><!-- .header-search-wrapper -->


	
	<div id="content" class="site-content">
			<div class="post-thumbnail hero-image">
			<img width="2555" height="1095" src="https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?resize=2555%2C1095&amp;ssl=1" class="attachment-freersackler-hero-image size-freersackler-hero-image wp-post-image" alt="a visitor looks at a japanese screen" srcset="https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?w=2600&amp;ssl=1 2600w, https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?resize=300%2C129&amp;ssl=1 300w, https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?resize=768%2C329&amp;ssl=1 768w, https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?resize=1024%2C439&amp;ssl=1 1024w, https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?resize=480%2C206&amp;ssl=1 480w, https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?resize=467%2C200&amp;ssl=1 467w, https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?resize=200%2C86&amp;ssl=1 200w, https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?w=1752&amp;ssl=1 1752w" sizes="(max-width: 2555px) 100vw, 2555px" data-attachment-id="516999" data-permalink="https://asia.si.edu/strategic-plan-2020-2025/sp-header-banner/" data-orig-file="https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?fit=2600%2C1114&amp;ssl=1" data-orig-size="2600,1114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sp-header-banner" data-image-description="" data-medium-file="https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?fit=300%2C129&amp;ssl=1" data-large-file="https://i1.wp.com/asia.si.edu/wp-content/uploads/2019/10/sp-header-banner.jpg?fit=876%2C376&amp;ssl=1" />		</div>
	
	<div id="primary" class="content-area">
		<div class="wrap">
			<main id="main" class="site-main" role="main">

				
<div id="breadcrumb" class="breadcrumb-trail">

	<ul>
		<li><a href="https://asia.si.edu/" rel="home">Home</a></li><li>Strategic Plan 2020-2025</li>	</ul>

	</div><!-- #breadcrumb -->


				
<article id="post-516978" class="post-516978 page type-page status-publish has-post-thumbnail hentry">
	<header class="entry-header">
		<h1 class="entry-title">Strategic Plan 2020-2025</h1>	</header>
	<div class="entry-content">
		<style>.goalbox { width:100%; clear:both; background:#686158; color:#fff; display:block;margin:0; overflow: hidden;} .goalbox h3 { color:#fff; } .goalboxrt {width:100%;float:none} .goalboxlt {width:100%;float:none; padding-left: 1em; padding-right:1em;} @media screen and (min-width: 50.0625em) {.goalbox { width:100%; clear:both; background:#686158; color:#fff; display:block;padding:0 0 0 0;margin:0; overflow: hidden;} .goalboxrt {width:50%;float:left;} .goalboxlt {width:50%;float:right;} }.sp-goaltitle { font-size: 2.3rem; font-weight: 400; padding: 20px 0 0 0; margin: 0; } .sp-goaltext { font-size: 1.5rem; padding: 10px 0 0 0; margin: 0; font-weight: 400; } .sp-goal-content { width:100%; padding: 1em; background: #f0f0f0; margin-bottom: 2em;} .sp-inset { float:right; width:30%;margin:0 0 5px 5px;padding:0;background:#686158;} .sp-caption {width:90%; color:#fff; padding:5px 10px;margin:0px;background:#686158;}.sp-inset img {margin:0;padding:0} .sp-caption a { color: #fff;}</style>
<p><a id="directors-letter" name="directors-letter"></a></p>
<h2>Director’s Letter</h2>
<div class="sp-inset">
<div><img src="/wp-content/uploads/2019/10/detail-ceramics-32.jpg" alt="an array of pottery in pale greens and browns, seen from above." width="100%" /></div>
<div class="sp-caption"><a href="/wp-content/uploads/2019/10/FS-Strategic-Plan-FY2020-2025.pdf">Download the strategic plan</a></div>
</div>
<p>In a world of intensifying global connections, kaleidoscopic perspectives, and virtual realities, where does one go to make sense of things? Museums are places where one can find ways—through seeing, comparing, and appreciating—to understand and appreciate varieties of human experience. Like maps, museums tell us both where to look and how to look.</p>
<p>And just as maps are redrawn or are even re-oriented by new thinking and new technologies, so, too, museums. All art museums face the challenges posed by emergent forms of culture, changing expectations on the part of the public, and increasing financial pressures. But for a museum devoted to the arts and cultures of Asia, particularly in what is fast becoming the Asian century, there are special opportunities.</p>
<p><a href="/strategic-plan-2020-2025/strategic-plan-2020-2025-directors-letter/">Read the full letter&#8230;</a></p>
<p><a id="vision" name="vision"></a></p>
<h2>Our Vision</h2>
<p><img src="/wp-content/uploads/2019/10/sp-banner-1-1024x342.jpg" alt="detail from a Japanese screen" width="100%" /></p>
<p>As we enter our second century, we shall build upon the strengths of our two complementary galleries, the Freer Gallery of Art and the Arthur M. Sackler Gallery, to serve as a national museum that preserves, exhibits, and interprets Asian art in ways that deepen our understanding of Asia, America, and the world. We shall celebrate great art and pose essential questions about culture and society, employing innovative approaches and technology to expand and engage both local and global audiences.</p>
<p><a id="values" name="values"></a></p>
<h2>Our Values</h2>
<p><img src="/wp-content/uploads/2019/10/sp-banner-2-1024x342.jpg" alt="detail from the Alice Kandell buddhist shrine" width="100%" /></p>
<p>The public trust given to us—to safeguard and exhibit the nation’s collection of Asian art and American art of the Aesthetic movement</p>
<p><strong>Excellence</strong>—in our collections and our work</p>
<p><strong>Respect</strong>—towards each other and the cultures whose art we exhibit—and diversity of individual experience, perspective, and viewpoint</p>
<p><strong>Creativity and engagement</strong>—by visitors, scholars, and colleagues</p>
<p><strong>Specialized research and broad understanding of the world’s cultures</strong>—their distinct and entangled histories and their dynamic present</p>
<p><a id="goals" name="goals"></a></p>
<h2>The Four Goals</h2>
<div class="goalbox">
<div class="goalboxrt"><img src="/wp-content/uploads/2019/10/sp-goal1.jpg" alt="a conservator works on a mughal painting" width="100%" /></div>
<div class="goalboxlt">
<h3 class="sp-goaltitle">Goal 1</h3>
<p class="sp-goaltext">To expand, preserve, and celebrate our collections</p>
</div>
</div>
<div class="sp-goal-content">
<p><strong>Our collections, assembled over more than a century of inspired research and scholarship, are our greatest strength. </strong></p>
<p>Guided by a revised acquisition strategy, we will continue to collect works of exceptional quality and significance. To showcase that strength, deepen the visitor experience, bring more art into public view, and enliven our galleries and spaces, we will experiment with how we show art and build a digital and online presence that is animated by our objects, their contexts, and their significance. Mindful of our responsibilities as stewards of the nation’s collections, we will improve our infrastructure to safeguard our collections for future generations.</p>
<h4>Strategies</h4>
<ol>
<li>Develop and implement a historically sensitive but future-oriented collections plan that reflects our role and responsibility as a national museum of Asian art in the twenty-first century.</li>
<li> Ensure the integrity of our collection by enhancing the museum’s excellence in conservation and scientific research.</li>
<li> Revise our exhibition philosophy and establish practices that ensure more of our permanent collection is brought into public view and our exhibitions are enriched by diverse perspectives, emerging technologies, innovative models, and thematic ambition, both historical and contemporary.</li>
<li> Develop and implement a digital plan that extends the reach and impact of our collections and exhibitions to national and international audiences.</li>
<li> Conduct a risk-assessment study, applying the results so as to improve our collections’ infrastructure, including the Library and Archives.</li>
</ol>
</div>
<div class="goalbox">
<div class="goalboxrt"><img src="/wp-content/uploads/2019/10/sp-goal2.jpg" alt="a detail of an angel" width="100%" /></div>
<div class="goalboxlt">
<h3 class="sp-goaltitle">Goal 2</h3>
<p class="sp-goaltext">To identify, attract, and serve new and diverse audiences through both our physical and digital spaces</p>
</div>
</div>
<div class="sp-goal-content">
<p><strong>As the Smithsonian’s museum of Asian art located on the National Mall, free and open to the public 364 days a year, we have long regarded access as integral to our identity. </strong></p>
<p>In response to the growing diversity of our audiences and to transformations in how audiences experience and acquire knowledge, we will build strategies of outreach, promotion, and collaboration that deepen our relationships with current visitors and bring new visitors into the galleries. We will build digital platforms and strategies that will deliver our programming beyond our walls and across the globe.</p>
<h4>Strategies</h4>
<ol>
<li>Raise our local, national, and international profile, clarify our brand, and advance our vision through a coordinated campaign of communications, partnerships, and programming.</li>
<li> Identify and attract audiences interested in understanding and celebrating Asian art and culture by aligning programming and communications, and by working to metrics and targets for local, national, and international visitors.</li>
<li>Encourage visitor curiosity and engagement in our galleries and public spaces by responding to visitor input and addressing visitor needs.</li>
<li> Develop and implement a digital plan that attracts, engages, educates, and enthuses the online visitor.</li>
</ol>
</div>
<div class="goalbox">
<div class="goalboxrt"><img src="/wp-content/uploads/2019/10/sp-goal-3.jpg" alt="three woman study a ceramic in a case" width="100%" /></div>
<div class="goalboxlt">
<h3 class="sp-goaltitle">Goal 3</h3>
<p class="sp-goaltext">To foster an object-inspired understanding of the arts, communities, cultures, and societies of Asia</p>
</div>
</div>
<div class="sp-goal-content">
<p><strong>For nearly a century, we have been a museum that is devoted mainly to preserving, researching, illuminating, and exhibiting exemplary Asian art objects and works of American art that reflect Charles Lang Freer’s aesthetic vision. </strong></p>
<p>We will respond to the cultural and ethical challenges of the twenty-first century, increasingly driven as it is by forces that are global and Asian, by complementing our long-standing commitment to research with a broad portfolio of scholarship, programming, and education that speaks to issues in Asian arts, cultures, and societies. In our galleries and education spaces, we will employ approaches and tools that empower our objects to reveal histories, tell stories, and pose questions that are perennial and urgent, that interrogate the traditional, the local, the modern, and the global. We will also design ways to bring our own operations—the creative workings of the museum, as it were—into more public view.</p>
<h4>Strategies</h4>
<ol>
<li>Develop a suite of collections- and exhibitions-inspired programming and educational activities that speak to essential issues in Asian arts, cultures, and societies, on site and online.</li>
<li>Build substantive and funded collaborations with SI, selected museums, universities, and other non-profit partners to broaden our expertise and impact in fostering the understanding of Asian arts, cultures, and societies.</li>
<li>Build relationships with Asian and Asian American communities, including organizations that represent them, by enhancing our outreach and programming through formal partnerships and informal synergies.</li>
<li>Develop and implement a digital plan that facilitates and enhances research and scholarship, both print and digital.</li>
</ol>
</div>
<div class="goalbox">
<div class="goalboxrt"><img src="/wp-content/uploads/2019/10/sp-goal4.jpg" alt="detail from a contemporary work" width="100%" /></div>
<div class="goalboxlt">
<h3 class="sp-goaltitle">Goal 4</h3>
<p class="sp-goaltext">To build a museum culture that is creative, collaborative, transparent, and resourceful</p>
</div>
</div>
<div class="sp-goal-content">
<p><strong>We house objects and present exhibitions, but we are also a community of creative individuals—not just staff but Friends, docents, volunteers, trustees, donors, Smithsonian colleagues, and many more—all brought together by a shared mission and pride in our accomplishments. </strong></p>
<p>To maximize our creativity and to make good on the trust we earn through public and private support, we shall build a community that is respectful towards its members and the cultures and communities whose art we display, and we will be collaborative and creative in our work. To ensure that trust extends to future generations, we will be increasingly efficient and entrepreneurial in our operations and finances, and we will pursue strategies that broaden partnerships and increase philanthropy.</p>
<h4>Strategies</h4>
<p>Develop an organizational culture of motivation, professional growth, respect, transparency, and<br />
experimentation.</p>
<ol>
<li>Build a multi-year budget process and establish long- and middle-term planning, tying budgeting to planning and aligning resources with priorities.</li>
<li>Develop and implement a sustainable fundraising strategy, with annual metrics and goals (both financial and non-financial) that are ambitious and aligned with museum priorities.</li>
<li>Identify, fund, and build collaborations and partnerships that are aligned with our mission, monitoring by metrics.</li>
<li>Develop and implement a master plan.</li>
</ol>
</div>
<p><a id="implementation" name="implementation"></a></p>
<h2>Implementation and Assessment</h2>
<p><img src="/wp-content/uploads/2019/10/sp-banner-3-1024x342.jpg" alt="in gallery view of Subodh Gupta's installation at the Sackler" width="100%" /></p>
<p>An implementation team consisting of the Director, Deputy Directors, Chief Advancement Officer, and Chief of Staff will be responsible for monitoring progress. Operationalized into annual goals, the plan will be assessed against appropriate metrics, with regular updates shared with our internal and external stakeholders. In the first instance, task forces—on exhibition philosophy, brand strategy, fundraising, and resilience and museum culture, respectively—will be established.<br />
<a id="planning" name="planning"></a></p>
<h2>Planning Process</h2>
<p><img class="alignnone size-large wp-image-463908" src="/wp-content/uploads/2019/10/sp-banner-4-1024x342.jpg" alt="a woman looks at an assortment of jades" width="876" height="293" /></p>
<p>The process was designed to be consultative, collaborative, and expeditious. Internal discussions took place in December 2018 and January 2019. A charging meeting was held on February 8, 2019, when a statement of vision and values was introduced and discussed, and the planning structure, consisting of a Steering Committee and four task forces, was announced. To ensure broad representation and fresh thinking, staff at multiple levels of responsibility and seniority served on the Steering Committee and task forces.</p>
<p>Discussions and drafts were iterative in nature. As the task forces tackled their work through May, usually in biweekly meetings, the Steering Committee met weekly to discuss submissions and to provide guidance and feedback. Updates on progress were given at all-staff meetings. With goals and provisional strategies settled,<br />
staff members of the Freer and Sackler were invited to participate in a prioritization exercise.</p>
<p><a id="committee" name="committee"></a></p>
<h2>Steering Committee</h2>
<p><img class="alignnone size-large wp-image-463909" src="/wp-content/uploads/2019/10/sp-banner-5-1024x342.jpg" alt="an overhead view of xu bing's monkeys" width="876" height="293" /></p>
<p><strong>Chair:</strong> Chase Robinson, Dame Jillian Sackler Director</p>
<p><strong>Board Liaisons:</strong> Peter Kimmelman and<br />
Antoine van Agtmael</p>
<p><strong>Members:</strong><br />
Marjan Adib, Chief of Staff<br />
Danielle Bennett, Head, Collections Management<br />
Lori Duggan Gold, Deputy Director, Operations and External Affairs<br />
Massumeh Farhad, interim Deputy Director, Collections and Research, Chief Curator, and Curator of Islamic Art<br />
Johnny Gibbons, Director of Marketing and Communications<br />
Elisa Glazer, Chief Advancement Officer<br />
Jody Pettibone, Associate Director, Finance and Administration<br />
Brooke Rosenblatt, Visitor Experience Manager<br />
Dave Opkins, Deputy Associate Director for Finance and Administration (until March 26, 2019)</p>
<p><a id="task-forces" name="task-forces"></a></p>
<h3>Task Forces</h3>
<h4>Preserving and building our collection, interpreting Asian arts and culture</h4>
<p><strong>Steering Committee Liaison:</strong> Danielle Bennett</p>
<p><strong>Chairs:</strong> Massumeh Farhad and Brian Abrams, Collections Manager</p>
<p><strong>Board Advisory Members:</strong> Vijay Anand and Jeff Cunard</p>
<p><strong>Members:</strong><br />
Lindsey Carson, Human Resources Coordinator<br />
Antonietta Catanzariti, Robert and Arlene Kogod Secretarial Scholar and Assistant Curator for the Ancient Near East<br />
Nancy Eickel, Editor<br />
Emily Jacobson, Paper Conservator<br />
Ryan King, Digital Experience Designer<br />
Matthew Lasnoski, Manager, Interpretive Programs<br />
Amber Meade, Exhibition Lighting Specialist<br />
Kathryn Phillips, Librarian<br />
Jeff Smith, Assistant Registrar for Collections Information</p>
<h4>Deepening and broadening our impact</h4>
<p><strong>Steering Committee Liaison:</strong> Johnny Gibbons</p>
<p><strong>Chairs:</strong> Lori Duggan Gold and Karel Tiefel, Department Coordinator, Public and Scholarly Engagement</p>
<p><strong>Board Advisory Member: </strong>Shirley Johnson</p>
<p><strong>Members:</strong><br />
Elizabeth Brown, Development Operations Manager (beginning March 26, 2019)<br />
Carol Huh, Associate Curator of Contemporary Asian Art<br />
Whitney Kellaher, Membership Coordinator (until March 26, 2019)<br />
Teak Lynner, Production Manager/Exhibits Specialist<br />
Nancy Micklewright, Head, Department of Public and Scholarly Engagement<br />
Sana Mirza, Education Specialist<br />
Sai Muddasani, Social Media Specialist<br />
Simon Rettig, Assistant Curator of Islamic Art<br />
Richard Skinner, Museum Project Manager<br />
Hutomo Wicaksono, Audio Visual and Media Specialist</p>
<h4>Exhibitions—Mission and practice</h4>
<p><strong>Steering Committee Liaison:</strong> Brooke Rosenblatt</p>
<p><strong>Chairs:</strong> Sonja Potter, Project Coordinator, Exhibitions, and Nancy Hacskaylo, Senior Graphic Designer</p>
<p><strong>Board Advisory Member:</strong> Antoine van Agtmael</p>
<p><strong>Members:</strong><br />
Ellen Chase, Objects Conservator<br />
Debra Diamond, Curator of South and Southeast Asian Art<br />
Amelia Meyer, Curatorial Assistant<br />
John Piper, Exhibit Specialist<br />
Nikki Rosato, Advancement Assistant<br />
Jennifer Reifsteck, Education Specialist, K–12 Learning<br />
Zeynep Simavi, Program Specialist, Public and Scholarly Engagement<br />
Keith Wilson, Curator of Ancient Chinese Art</p>
<h4>Financial resiliency</h4>
<p><strong>Steering Committee Liaison: </strong>Elisa Glazer</p>
<p><strong>Chairs: </strong>Elisa Glazer and Dave Opkins (until March 26, 2019), Cheryl Sobas, Head, Department of Exhibitions<br />
(beginning March 26, 2019)</p>
<p><strong>Board Advisory Members:</strong> Jim Lintott and<br />
Peter Kimmelman</p>
<p><strong>Members:</strong><br />
Jennifer Berry, Rights and Reproductions Coordinator<br />
Meredith Henry, Special Events Manager<br />
Frank Feltens, Japan Foundation Assistant Curator of Japanese Art<br />
Alan Francisco, Registrar<br />
Courtney Mason, Financial Management Specialist<br />
Karen Sasaki, Head, Department of Design, Production, and Publications<br />
Tom Vick, Curator of Film</p>
	</div>
	<footer class="entry-footer">
			</footer>
</article><!-- #post-## -->
			</main>

			
<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-31" class="widget widget_text"><h3 class="widget-title">Contents</h3>			<div class="textwidget"><p><a href="/strategic-plan-2020-2025/#directors-letter">Director&#8217;s Letter</a><br />
<a href="/strategic-plan-2020-2025/#vision">Our Vision</a><br />
<a href="/strategic-plan-2020-2025/#values">Our Values</a><br />
<a href="/strategic-plan-2020-2025/#goals">The Four Goals</a><br />
<a href="/strategic-plan-2020-2025/#implementation">Implementation and Assessment</a><br />
<a href="/strategic-plan-2020-2025/#planning">Planning Process</a><br />
<a href="/strategic-plan-2020-2025/#committee">Steering Committee</a><br />
<a href="/strategic-plan-2020-2025/#task-forces">Task Forces</a></p>
</div>
		</section></aside>
		</div><!-- .wrap -->
	</div><!-- #primary -->

	<div class="page-footer-sections">
		<div class="wrap">
		
	<div class="three-col">
			</div><!-- .three-col -->
		</div><!-- .wrap -->
	</div><!-- .page-footer-sections -->


	</div><!-- #content -->

	
		<footer id="colophon" class="site-footer" role="contentinfo">
						<div id="custom-footer">
	<div class="wrap">

		<div class="footer-widgets">
			<div class="widgets-block">
				<div class="footer-nav-widget">
					<section id="nav_menu-3" class="widget widget_nav_menu"><h5 class="widget-title">Visit</h5><div class="menu-fs-footer-visit-container"><ul id="menu-fs-footer-visit" class="menu"><li id="menu-item-114805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114805"><a href="https://asia.si.edu/about/">About Us</a></li>
<li id="menu-item-2062" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2062"><a href="https://asia.si.edu/visit/maps-directions/">Find Your Way</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2061"><a href="https://asia.si.edu/visit/family-programs/">Family Programs</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2060"><a href="https://asia.si.edu/visit/for-schools/">For Schools</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2059"><a href="https://asia.si.edu/visit/for-teens/">For Teens</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-4" class="widget widget_nav_menu"><h5 class="widget-title">Exhibitions</h5><div class="menu-fs-footer-exhibitions-container"><ul id="menu-fs-footer-exhibitions" class="menu"><li id="menu-item-20981" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20981"><a href="https://asia.si.edu/exhibition-status/current/">Current Exhibitions</a></li>
<li id="menu-item-20982" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20982"><a href="https://asia.si.edu/exhibition-status/future/">Future Exhibitions</a></li>
<li id="menu-item-20980" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20980"><a href="https://asia.si.edu/exhibition-status/past/">Past Exhibitions</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h5 class="widget-title">Learn</h5><div class="menu-fs-footer-learn-container"><ul id="menu-fs-footer-learn" class="menu"><li id="menu-item-20984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20984"><a href="https://asia.si.edu/learn/for-educators/">For Educators</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20985"><a href="https://asia.si.edu/learn/kids-and-families/">Kids and Families</a></li>
<li id="menu-item-20986" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-20986"><a href="https://asia.si.edu/visit/for-teens/">Just for Teens</a></li>
<li id="menu-item-82477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82477"><a href="https://asia.si.edu/apps/">Apps</a></li>
<li id="menu-item-108434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108434"><a href="/podcast/">Podcasts</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-5" class="widget widget_nav_menu"><h5 class="widget-title">Events</h5><div class="menu-fs-footer-events-container"><ul id="menu-fs-footer-events" class="menu"><li id="menu-item-459357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459357"><a href="https://asia.si.edu/events-overview/all-events/">All Events</a></li>
<li id="menu-item-459355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459355"><a href="https://asia.si.edu/events-overview/films/">Films</a></li>
<li id="menu-item-459354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459354"><a href="https://asia.si.edu/events-overview/performances/">Performances</a></li>
<li id="menu-item-459353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459353"><a href="https://asia.si.edu/events-overview/tours/">Tours</a></li>
<li id="menu-item-459356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459356"><a href="https://asia.si.edu/events-overview/kids/">Kids</a></li>
<li id="menu-item-459352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459352"><a href="https://asia.si.edu/events-overview/talks/">Talks</a></li>
<li id="menu-item-459351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459351"><a href="https://asia.si.edu/events-overview/workshops/">Workshops</a></li>
<li id="menu-item-455344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455344"><a href="https://asia.si.edu/events-overview/celebrations/">Celebrations</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-6" class="widget widget_nav_menu"><h5 class="widget-title">Collections</h5><div class="menu-fis-footer-collections-container"><ul id="menu-fis-footer-collections" class="menu"><li id="menu-item-13194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13194"><a href="https://asia.si.edu/collections/">Search</a></li>
</ul></div></section><section id="nav_menu-9" class="widget widget_nav_menu"><h5 class="widget-title">Support</h5><div class="menu-fs-footer-support-container"><ul id="menu-fs-footer-support" class="menu"><li id="menu-item-515014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515014"><a href="https://archive.asia.si.edu/forms/donateform.php">Donate</a></li>
<li id="menu-item-515015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515015"><a href="https://asia.si.edu/support/become-a-member/">Become a Member</a></li>
<li id="menu-item-20988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20988"><a href="https://asia.si.edu/areas-of-support/">Areas of Support</a></li>
<li id="menu-item-515019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515019"><a href="https://asia.si.edu/host-your-event/">Host Your Special Event</a></li>
<li id="menu-item-515017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515017"><a href="https://asia.si.edu/volunteer/">Volunteer</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="icl_lang_sel_widget-2" class="widget widget_icl_lang_sel_widget"><h5 class="widget-title">Languages</h5>
<div
	 class="wpml-ls-sidebars-footer-5 wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown">
	<ul>

		<li tabindex="0" class="wpml-ls-slot-footer-5 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown">
			<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle"><span class="wpml-ls-native">English</span></a>

			<ul class="wpml-ls-sub-menu">
							</ul>

		</li>

	</ul>
</div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h5 class="widget-title">Research</h5><div class="menu-fs-footer-research-container"><ul id="menu-fs-footer-research" class="menu"><li id="menu-item-151601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151601"><a href="/research/publications/">Publications</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2077"><a href="https://asia.si.edu/research/conservation-scientific-research/">Conservation &#038; Scientific Research</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2076"><a href="https://asia.si.edu/research/fellowships-internships/">Fellowships &#038; Internships</a></li>
<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2075"><a href="https://asia.si.edu/research/symposia-conferences/">Symposia &#038; Conferences</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2074"><a href="https://asia.si.edu/research/resources-for-researchers/">Resources for Researchers</a></li>
</ul></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h5 class="widget-title"><a href="/blog/">Blog</a></h5></div></section>				</div><!-- .footer-nav-widget -->
			</div><!-- .widgets-block -->

			<div class="widgets-block">
				<div class="footer-nav-widget">

					<form role="search" method="get" class="search-form" action="https://asia.si.edu/" aria-label="Footer Search"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit screen-reader-text">Search</button></form>
					<nav class="social-links footer-social-links" role="social-navigation">
						<div class="menu-fs-social-menu-container"><ul id="social-menu" class="menu"><li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="https://www.facebook.com/FreerSackler/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://twitter.com/FreerSackler"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-2081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2081"><a href="https://www.instagram.com/freersackler/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-2082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2082"><a href="https://www.pinterest.com/freersackler/"><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083"><a href="http://freersackler.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2084"><a href="https://www.youtube.com/user/FreerSackler"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>					</nav>

					<div class="footer-newsletter">
						<form action="https://mclist.us17.list-manage.com/subscribe/post?u=61c373693116aaf1cc7cd8221&amp;id=87511cfbc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							<label>
								<span class="screen-reader-text">Subscribe to our mailing list</span>
								<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Get Updates In Your Inbox" required>
							</label>
							<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_61c373693116aaf1cc7cd8221_87511cfbc9" tabindex="-1" value=""></div>
							<button type="submit"><span class="screen-reader-text">Sign Up</span></button>
						</form>
						<!--End mc_embed_signup-->
					</div>

				</div><!-- .footer-nav-widget -->
			</div><!-- .widgets-block -->
		</div><!-- .footer-widgets -->

	</div> <!-- .wrap -->
</div> <!-- #custom-footer -->
			<div class="site-info">
	<div class="wrap">

		<div class="site-info-blocks">

			<div class="footer-block">
				<div class="footer-branding">
					<a href="http://www.si.edu/" class="smithsonian-logo-link">
						<svg id="footer-logo" data-name="footer-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282.4 54.68">
							<path class="logo-fill" d="M87.36 21.08c-.76-2.69-1.85-5.58-5.5-5.58a4.41 4.41 0 0 0-4.66 4.62c0 3.07 2 4.49 5.33 6.21s7.26 3.65 7.26 8.36c0 4.41-3.74 7.94-9.32 7.94a14.62 14.62 0 0 1-4.11-.63 14.38 14.38 0 0 1-2.06-.88 51.7 51.7 0 0 1-1.13-6.51l1.22-.29c.67 2.56 2.56 6.8 6.89 6.8a4.68 4.68 0 0 0 5-5c0-3.11-2.31-4.58-5.46-6.26-2.69-1.43-6.93-3.53-6.93-8.27 0-4 3.23-7.47 8.65-7.47a17.43 17.43 0 0 1 5.29 1c.17 1.51.38 3.15.71 5.79zM115.54 42v-1.1c2.48-.25 2.94-.42 2.94-3.4v-7c0-3-1-4.87-3.7-4.87a7.73 7.73 0 0 0-4.7 2.18 9.82 9.82 0 0 1 .13 1.76v8.19c0 2.65.38 2.9 2.69 3.15V42h-9v-1.1c2.6-.25 3-.46 3-3.23v-7.23c0-3.11-1.09-4.83-3.65-4.83-1.68 0-3.32 1.13-4.58 2.18v9.87c0 2.73.34 3 2.39 3.23V42h-8.87v-1.1c2.77-.25 3.15-.5 3.15-3.23V29c0-2.69-.13-2.9-2.56-3.28v-1A25.62 25.62 0 0 0 98.62 23v3.4c.88-.59 1.81-1.34 3.07-2.14a6.24 6.24 0 0 1 3.44-1.13 5 5 0 0 1 4.66 3.44 39.27 39.27 0 0 1 3.49-2.35 5.8 5.8 0 0 1 3.15-1.09c3.28 0 5.33 2.31 5.33 6.42v8.1c0 2.81.34 3 2.73 3.23V42zM126.8 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.2-24.66a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.14zM145.87 42a4.26 4.26 0 0 1-1.76.55c-2.65 0-4.12-1.68-4.12-5V25.28h-2.9l-.17-.42 1.13-1.22H140v-3.06l2.73-2.77.59.08v5.75H148a1.19 1.19 0 0 1-.25 1.64h-4.45v10.79c0 3.4 1.39 4 2.44 4a6 6 0 0 0 2.6-.71l.38 1.09zM162 42v-1.1c2.44-.25 2.77-.5 2.77-3.23v-7c0-3.44-1.3-5.17-4.12-5.17a5.92 5.92 0 0 0-4.37 2.14v10c0 2.69.21 3 2.69 3.23V42H150v-1.1c2.52-.21 2.9-.46 2.9-3.23v-20c0-2.65-.08-2.86-2.86-3.11v-1a46 46 0 0 0 6.17-1.47V26.2c1.47-1.51 3.74-3.07 6-3.07 3.4 0 5.79 2.14 5.79 7.18v7.35c0 2.77.29 3 2.77 3.23V42zM183.71 28.6c-.8-2.48-2.27-4.16-4.33-4.16a2.74 2.74 0 0 0-2.73 2.9c0 1.89 1.68 2.86 3.57 3.65 3.15 1.3 5.29 2.81 5.29 5.71 0 3.82-3.57 5.79-6.93 5.79a8.43 8.43 0 0 1-4.83-1.43 19.8 19.8 0 0 1-.67-5l1.09-.21c.76 2.77 2.65 5.21 5.17 5.21a2.93 2.93 0 0 0 3-2.94c0-1.85-1.22-2.86-3.32-3.82-2.52-1.18-5.25-2.56-5.25-5.79 0-2.94 2.52-5.42 6.38-5.42a9.77 9.77 0 0 1 3.74.71 31.55 31.55 0 0 1 .92 4.49zM207 32.5c0 6.76-5 10-9.11 10a9.09 9.09 0 0 1-9.2-9.28c0-6.93 5.38-10.08 9.2-10.08A9.11 9.11 0 0 1 207 32.5zm-14.4-.63c0 5.29 2.31 9.24 5.75 9.24 2.6 0 4.75-1.93 4.75-7.68 0-4.91-2-8.9-5.63-8.9-2.63-.01-4.9 2.6-4.9 7.34zM221.25 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.58 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1a25.26 25.26 0 0 0 5.84-1.7v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM232.34 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.23-24.65a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.15zM257 42.5a3.42 3.42 0 0 1-2-.8 4.36 4.36 0 0 1-1-1.89c-1.68 1.13-3.7 2.69-5 2.69a5.07 5.07 0 0 1-5-5.12c0-2.06 1.09-3.36 3.4-4.16 2.52-.84 5.58-2 6.51-2.73v-.76c0-3-1.43-4.75-3.53-4.75a2.37 2.37 0 0 0-1.89.84 6.09 6.09 0 0 0-1.26 2.77 1.17 1.17 0 0 1-1.22 1 2.05 2.05 0 0 1-1.85-1.81c0-.63.55-1.09 1.34-1.68a18.75 18.75 0 0 1 6.3-2.94 5.48 5.48 0 0 1 3.44 1.13c1.47 1.22 1.89 2.94 1.89 5.12v7.81c0 1.89.76 2.52 1.47 2.52a3.19 3.19 0 0 0 1.51-.46l.42 1.09zm-3.07-10.58c-.88.46-2.9 1.34-3.78 1.76-1.64.76-2.56 1.55-2.56 3.07a3.07 3.07 0 0 0 3 3.23 6 6 0 0 0 3.36-1.51zM273.67 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.62 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1A25.26 25.26 0 0 0 268 23v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM46.63 33.81a6.7 6.7 0 0 0-5.75-3.59l13.8-2.87-13.8-2.87a11.16 11.16 0 0 1 6.85-2.56c3 0 5.66-3.76 4-6.62 0 0-.5 4.49-6.16 3A6.7 6.7 0 0 0 39 19.81L46.67 8l-11.79 7.73a11.16 11.16 0 0 1 3-6.65c2.12-2.18 1.38-6.67-1.83-7.5 0 0 2.82 3.52-2.24 6.47a6.71 6.71 0 0 0-3.59 5.75L27.34 0l-2.87 13.8a11.17 11.17 0 0 1-2.57-6.85c0-3-3.76-5.66-6.61-4 0 0 4.49.5 3 6.16a6.7 6.7 0 0 0 1.53 6.6L8 8l6.3 9.61 1.43 2.18a11.16 11.16 0 0 1-6.66-3c-2.18-2.11-6.66-1.35-7.5 1.86 0 0 3.52-2.82 6.47 2.24a6.7 6.7 0 0 0 5.75 3.59L0 27.34l13.8 2.87a11.16 11.16 0 0 1-6.85 2.56c-3 0-5.66 3.76-4 6.62 0 0 .5-4.49 6.16-3a6.7 6.7 0 0 0 6.61-1.53L8 46.67l11.8-7.72a11.15 11.15 0 0 1-3 6.66c-2.11 2.18-1.35 6.66 1.86 7.5 0 0-2.82-3.52 2.24-6.47a6.7 6.7 0 0 0 3.59-5.75l2.87 13.8 2.88-13.8a11.16 11.16 0 0 1 2.56 6.85c0 3 3.76 5.66 6.62 4 0 0-4.49-.5-3-6.16A6.7 6.7 0 0 0 34.87 39l11.79 7.72-4.08-6.22-3.65-5.57a11.16 11.16 0 0 1 6.65 3c2.18 2.11 6.66 1.35 7.5-1.86.02-.01-3.51 2.81-6.45-2.26z"/>
						</svg>
						<span class="screen-reader-text">Smithsonian</span>
					</a>
				</div><!-- .footer-branding -->

				<nav class="footer-sub-nav">
					<div class="menu-fs-site-info-menu-one-container"><ul id="site-info-1" class="menu"><li id="menu-item-2055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2055"><a href="https://asia.si.edu/about/">About Us</a></li>
<li id="menu-item-20991" class="menu-item menu-item-type-post_type_archive menu-item-object-press-release menu-item-20991"><a href="https://asia.si.edu/press-release/">Press</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056"><a href="https://asia.si.edu/about/contact/">Contact</a></li>
</ul></div>					<div class="menu-fs-site-info-menu-two-container"><ul id="site-info-2" class="menu"><li id="menu-item-30281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30281"><a href="https://www.si.edu/termsofuse">Terms of Use</a></li>
<li id="menu-item-30280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30280"><a href="https://www.si.edu/privacy">Privacy</a></li>
</ul></div>				</nav>
			</div><!-- .block-one -->

			<div class="footer-info">
	 			<div class="copyright">
					Copyright &copy; 2019 Smithsonian Institution	 			</div>
				<a class="proudly-powered" href="http://wordpress.org/">Powered by WordPress</a>
			</div><!-- .footer-info -->
		</div><!-- .site-info-blocks -->

	</div><!-- .wrap -->
</div><!-- .site-info -->
		</footer>

	
</div>
		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://asia.si.edu/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://asia.si.edu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://asia.si.edu/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://asia.si.edu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/language-navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/components/sidebar-onpage-nav.js?ver=20151215'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/components/slick.js?ver=20160608'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/components/modaal.js?ver=20170425'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/webtrends.load.js?ver=20180309'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/webtrends.min.js?ver=20180309'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/global.js?ver=20160608'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/components/sticky-kit.js?ver=20170109'></script>
<script type='text/javascript' src='https://asia.si.edu/wp-content/themes/freersackler/assets/js/components/sticky-sidebar.js?ver=20161212'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/asia.si.edu\/wp-admin\/admin-ajax.php","nonce":"ae5f9b4acd","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/asia.si.edu\/wp-login.php?redirect_to=https%3A%2F%2Fasia.si.edu%2Fstrategic-plan-2020-2025%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.js'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '58b87484c88d90316903e406' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'166720228',post:'516978',tz:'-4',srv:'asia.si.edu'} ]);
	_stq.push([ 'clickTrackerInit', '166720228', '516978' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN: ForeSee Audience Survey -->
<script type="text/javascript">cpp_value="ASIA";</script>
<script type="text/javascript">
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex =
{ "src": "//gateway.foresee.com/sites/smithsonian/production/gateway.min.js", "type": "text/javascript", "async": "true", "data-vendor": "fs", "data-role": "gateway" }

;
for (var attr in aex)
{am.setAttribute(attr, aex[attr]);}

h.appendChild(am);g[fsr] = function ()
{var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);}

;
})(window);
</script>
<!-- END: ForeSee Audience Survey -->

</body>
</html>
<!--
	generated in 0.687 seconds
	81702 bytes batcached for 300 seconds
-->
