<!DOCTYPE html>
<html lang="en-US">


<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4K6ZMV');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics - commenting out to set up GTM

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4004851-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag()
{dataLayer.push(arguments);}

gtag('js', new Date());

gtag('config', 'UA-4004851-1');
</script>-->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://asia.si.edu/xmlrpc.php">
<script type="text/javascript">cpp_value="ASIA";</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Birthday Trivia Challenge - Smithsonian&#039;s National Museum of Asian Art</title>
	<link rel="canonical" href="https://asia.si.edu/play/birthday-trivia-challenge/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Birthday Trivia Challenge - Smithsonian&#039;s National Museum of Asian Art" />
	<meta property="og:description" content="Are you an NMAA superfan? In honor of the National Museum of Asian Art’s upcoming birthday—99 years young!—test your knowledge of the museum’s history and collections. Click NEXT to play!" />
	<meta property="og:url" content="https://asia.si.edu/play/birthday-trivia-challenge/" />
	<meta property="og:site_name" content="Smithsonian&#039;s National Museum of Asian Art" />
	<meta property="article:publisher" content="https://www.facebook.com/FreerSackler/" />
	<meta property="article:modified_time" content="2022-04-19T20:53:29+00:00" />
	<meta property="og:image" content="https://149362060.v2.pressablecdn.com/wp-content/uploads/2022/04/20190316-Nowruz-82-Copy-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1708" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@freersackler" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asia.si.edu/#organization","name":"Freer Gallery of Art and Arthur M. Sackler Gallery","url":"https://asia.si.edu/","sameAs":["https://www.facebook.com/FreerSackler/","https://www.instagram.com/freersackler/","https://www.youtube.com/user/FreerSackler","https://www.pinterest.com/freersackler/","https://twitter.com/freersackler"],"logo":{"@type":"ImageObject","@id":"https://asia.si.edu/#logo","inLanguage":"en-US","url":"https://i2.wp.com/asia.si.edu/wp-content/uploads/2018/06/FS-logo-grey.gif?fit=350%2C48&ssl=1","contentUrl":"https://i2.wp.com/asia.si.edu/wp-content/uploads/2018/06/FS-logo-grey.gif?fit=350%2C48&ssl=1","width":350,"height":48,"caption":"Freer Gallery of Art and Arthur M. Sackler Gallery"},"image":{"@id":"https://asia.si.edu/#logo"}},{"@type":"WebSite","@id":"https://asia.si.edu/#website","url":"https://asia.si.edu/","name":"Freer|Sackler","description":"","publisher":{"@id":"https://asia.si.edu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://asia.si.edu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://asia.si.edu/play/birthday-trivia-challenge/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/20190316-Nowruz-82-Copy-scaled.jpg?fit=2560%2C1708&ssl=1","contentUrl":"https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/20190316-Nowruz-82-Copy-scaled.jpg?fit=2560%2C1708&ssl=1","width":2560,"height":1708,"caption":"Visitors in the south hallway of the Freer Gallery of Art"},{"@type":"WebPage","@id":"https://asia.si.edu/play/birthday-trivia-challenge/#webpage","url":"https://asia.si.edu/play/birthday-trivia-challenge/","name":"Birthday Trivia Challenge - Smithsonian&#039;s National Museum of Asian Art","isPartOf":{"@id":"https://asia.si.edu/#website"},"primaryImageOfPage":{"@id":"https://asia.si.edu/play/birthday-trivia-challenge/#primaryimage"},"datePublished":"2022-04-19T20:36:39+00:00","dateModified":"2022-04-19T20:53:29+00:00","breadcrumb":{"@id":"https://asia.si.edu/play/birthday-trivia-challenge/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://asia.si.edu/play/birthday-trivia-challenge/"]}]},{"@type":"BreadcrumbList","@id":"https://asia.si.edu/play/birthday-trivia-challenge/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://asia.si.edu/"},{"@type":"ListItem","position":2,"name":"Play","item":"https://asia.si.edu/play/"},{"@type":"ListItem","position":3,"name":"Birthday Trivia Challenge"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.trumba.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Smithsonian&#039;s National Museum of Asian Art &raquo; Feed" href="https://asia.si.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Smithsonian&#039;s National Museum of Asian Art &raquo; Comments Feed" href="https://asia.si.edu/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='freersackler_elasticpress_frontend-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/freersackler-elasticpress/dist/css/style.css?ver=0.1.12' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//asia.si.edu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//asia.si.edu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='freersackler-style-css'  href='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/style.css?ver=1634652302' type='text/css' media='all' />
<link rel='stylesheet' id='freersackler-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400italic%2C600%2C600italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='freersackler-fontawesome-css'  href='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/fonts/font-awesome/css/font-awesome.css?ver=20160121' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_social_media_icons_widget-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/widgets/social-media-icons/style.css?ver=20150602' type='text/css' media='all' />
<link rel='stylesheet' id='glossary-hint-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/glossary-by-codeat-premium/assets/css/tooltip-classic.css?ver=2.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='glossary-mobile-tooltip-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/glossary-by-codeat-premium/assets/css/css-pro/mobile-tooltip.css?ver=2.1.11' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//asia.si.edu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.min.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' src='https://www.trumba.com/scripts/spuds.js?ver=1' id='trumba-js'></script>
<link rel="https://api.w.org/" href="https://asia.si.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://asia.si.edu/wp-json/wp/v2/pages/644798" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asia.si.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asia.si.edu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/PbhxxW-2HJY' />
<link rel="alternate" type="application/json+oembed" href="https://asia.si.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasia.si.edu%2Fplay%2Fbirthday-trivia-challenge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asia.si.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasia.si.edu%2Fplay%2Fbirthday-trivia-challenge%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.5 stt:1,29;" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://asia.si.edu/feed/podcast" />

<style type='text/css'>img#wpstats{display:none}</style>
	</head>

<body class="page-template-default page page-id-644798 page-child parent-pageid-559570 group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4K6ZMV"
height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">


<div id="header-alert">
	<div class="wrap">
		<section id="text-32" class="widget widget_text">			<div class="textwidget"><p>Welcome to the National Museum of Asian Art. Stay updated on the latest <a href="/visit/">visitor information</a>.</p>
</div>
		</section>	</div><!-- .wrap -->
	<button id="close-alert"><span class="screen-reader-text">Hide Alert</span></button>
</div><!-- #header-alert -->


	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<div id="global-branding">
		<div class="wrap">
			<a href="http://www.si.edu/" class="smithsonian-logo-link">
				<svg id="global-logo" data-name="global-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282.4 54.68">
					<path class="logo-fill" d="M87.36 21.08c-.76-2.69-1.85-5.58-5.5-5.58a4.41 4.41 0 0 0-4.66 4.62c0 3.07 2 4.49 5.33 6.21s7.26 3.65 7.26 8.36c0 4.41-3.74 7.94-9.32 7.94a14.62 14.62 0 0 1-4.11-.63 14.38 14.38 0 0 1-2.06-.88 51.7 51.7 0 0 1-1.13-6.51l1.22-.29c.67 2.56 2.56 6.8 6.89 6.8a4.68 4.68 0 0 0 5-5c0-3.11-2.31-4.58-5.46-6.26-2.69-1.43-6.93-3.53-6.93-8.27 0-4 3.23-7.47 8.65-7.47a17.43 17.43 0 0 1 5.29 1c.17 1.51.38 3.15.71 5.79zM115.54 42v-1.1c2.48-.25 2.94-.42 2.94-3.4v-7c0-3-1-4.87-3.7-4.87a7.73 7.73 0 0 0-4.7 2.18 9.82 9.82 0 0 1 .13 1.76v8.19c0 2.65.38 2.9 2.69 3.15V42h-9v-1.1c2.6-.25 3-.46 3-3.23v-7.23c0-3.11-1.09-4.83-3.65-4.83-1.68 0-3.32 1.13-4.58 2.18v9.87c0 2.73.34 3 2.39 3.23V42h-8.87v-1.1c2.77-.25 3.15-.5 3.15-3.23V29c0-2.69-.13-2.9-2.56-3.28v-1A25.62 25.62 0 0 0 98.62 23v3.4c.88-.59 1.81-1.34 3.07-2.14a6.24 6.24 0 0 1 3.44-1.13 5 5 0 0 1 4.66 3.44 39.27 39.27 0 0 1 3.49-2.35 5.8 5.8 0 0 1 3.15-1.09c3.28 0 5.33 2.31 5.33 6.42v8.1c0 2.81.34 3 2.73 3.23V42zM126.8 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.2-24.66a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.14zM145.87 42a4.26 4.26 0 0 1-1.76.55c-2.65 0-4.12-1.68-4.12-5V25.28h-2.9l-.17-.42 1.13-1.22H140v-3.06l2.73-2.77.59.08v5.75H148a1.19 1.19 0 0 1-.25 1.64h-4.45v10.79c0 3.4 1.39 4 2.44 4a6 6 0 0 0 2.6-.71l.38 1.09zM162 42v-1.1c2.44-.25 2.77-.5 2.77-3.23v-7c0-3.44-1.3-5.17-4.12-5.17a5.92 5.92 0 0 0-4.37 2.14v10c0 2.69.21 3 2.69 3.23V42H150v-1.1c2.52-.21 2.9-.46 2.9-3.23v-20c0-2.65-.08-2.86-2.86-3.11v-1a46 46 0 0 0 6.17-1.47V26.2c1.47-1.51 3.74-3.07 6-3.07 3.4 0 5.79 2.14 5.79 7.18v7.35c0 2.77.29 3 2.77 3.23V42zM183.71 28.6c-.8-2.48-2.27-4.16-4.33-4.16a2.74 2.74 0 0 0-2.73 2.9c0 1.89 1.68 2.86 3.57 3.65 3.15 1.3 5.29 2.81 5.29 5.71 0 3.82-3.57 5.79-6.93 5.79a8.43 8.43 0 0 1-4.83-1.43 19.8 19.8 0 0 1-.67-5l1.09-.21c.76 2.77 2.65 5.21 5.17 5.21a2.93 2.93 0 0 0 3-2.94c0-1.85-1.22-2.86-3.32-3.82-2.52-1.18-5.25-2.56-5.25-5.79 0-2.94 2.52-5.42 6.38-5.42a9.77 9.77 0 0 1 3.74.71 31.55 31.55 0 0 1 .92 4.49zM207 32.5c0 6.76-5 10-9.11 10a9.09 9.09 0 0 1-9.2-9.28c0-6.93 5.38-10.08 9.2-10.08A9.11 9.11 0 0 1 207 32.5zm-14.4-.63c0 5.29 2.31 9.24 5.75 9.24 2.6 0 4.75-1.93 4.75-7.68 0-4.91-2-8.9-5.63-8.9-2.63-.01-4.9 2.6-4.9 7.34zM221.25 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.58 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1a25.26 25.26 0 0 0 5.84-1.7v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM232.34 42v-1.1c2.65-.25 2.94-.5 2.94-3.36v-8.65c0-2.6-.13-2.77-2.65-3.19v-1a26.48 26.48 0 0 0 6-1.64v14.48c0 2.86.29 3.11 3 3.36V42zm2.23-24.65a2.16 2.16 0 0 1 2.14-2.18 2.1 2.1 0 0 1 2.1 2.18 2.15 2.15 0 0 1-2.14 2.14 2.2 2.2 0 0 1-2.1-2.15zM257 42.5a3.42 3.42 0 0 1-2-.8 4.36 4.36 0 0 1-1-1.89c-1.68 1.13-3.7 2.69-5 2.69a5.07 5.07 0 0 1-5-5.12c0-2.06 1.09-3.36 3.4-4.16 2.52-.84 5.58-2 6.51-2.73v-.76c0-3-1.43-4.75-3.53-4.75a2.37 2.37 0 0 0-1.89.84 6.09 6.09 0 0 0-1.26 2.77 1.17 1.17 0 0 1-1.22 1 2.05 2.05 0 0 1-1.85-1.81c0-.63.55-1.09 1.34-1.68a18.75 18.75 0 0 1 6.3-2.94 5.48 5.48 0 0 1 3.44 1.13c1.47 1.22 1.89 2.94 1.89 5.12v7.81c0 1.89.76 2.52 1.47 2.52a3.19 3.19 0 0 0 1.51-.46l.42 1.09zm-3.07-10.58c-.88.46-2.9 1.34-3.78 1.76-1.64.76-2.56 1.55-2.56 3.07a3.07 3.07 0 0 0 3 3.23 6 6 0 0 0 3.36-1.51zM273.67 42v-1.1c2.48-.25 2.77-.59 2.77-3.49v-7c0-2.9-1-4.79-3.82-4.79a7.51 7.51 0 0 0-4.62 2.14v9.87c0 2.86.25 3 2.73 3.28V42h-9.11v-1.1c2.86-.29 3.07-.5 3.07-3.28v-8.69c0-2.69-.25-2.81-2.52-3.23v-1A25.26 25.26 0 0 0 268 23v3.36c.84-.63 1.76-1.26 2.81-2a6.44 6.44 0 0 1 3.49-1.26c3.32 0 5.42 2.31 5.42 6.38v8.1c0 2.86.21 3 2.65 3.28V42zM46.63 33.81a6.7 6.7 0 0 0-5.75-3.59l13.8-2.87-13.8-2.87a11.16 11.16 0 0 1 6.85-2.56c3 0 5.66-3.76 4-6.62 0 0-.5 4.49-6.16 3A6.7 6.7 0 0 0 39 19.81L46.67 8l-11.79 7.73a11.16 11.16 0 0 1 3-6.65c2.12-2.18 1.38-6.67-1.83-7.5 0 0 2.82 3.52-2.24 6.47a6.71 6.71 0 0 0-3.59 5.75L27.34 0l-2.87 13.8a11.17 11.17 0 0 1-2.57-6.85c0-3-3.76-5.66-6.61-4 0 0 4.49.5 3 6.16a6.7 6.7 0 0 0 1.53 6.6L8 8l6.3 9.61 1.43 2.18a11.16 11.16 0 0 1-6.66-3c-2.18-2.11-6.66-1.35-7.5 1.86 0 0 3.52-2.82 6.47 2.24a6.7 6.7 0 0 0 5.75 3.59L0 27.34l13.8 2.87a11.16 11.16 0 0 1-6.85 2.56c-3 0-5.66 3.76-4 6.62 0 0 .5-4.49 6.16-3a6.7 6.7 0 0 0 6.61-1.53L8 46.67l11.8-7.72a11.15 11.15 0 0 1-3 6.66c-2.11 2.18-1.35 6.66 1.86 7.5 0 0-2.82-3.52 2.24-6.47a6.7 6.7 0 0 0 3.59-5.75l2.87 13.8 2.88-13.8a11.16 11.16 0 0 1 2.56 6.85c0 3 3.76 5.66 6.62 4 0 0-4.49-.5-3-6.16A6.7 6.7 0 0 0 34.87 39l11.79 7.72-4.08-6.22-3.65-5.57a11.16 11.16 0 0 1 6.65 3c2.18 2.11 6.66 1.35 7.5-1.86.02-.01-3.51 2.81-6.45-2.26z"/>
				</svg>
				<span class="screen-reader-text">Smithsonian</span>
			</a>
			<nav id="global-navigation" class="global-navigation flyout-menu" role="navigation">
	<span class="screen-reader-text">Current Language</span>
	</nav><!-- #site-navigation -->

<!--add in social links to header-->
<nav class="social-links header-social-links" role="social-navigation">
<div class="soc-nav-label">Follow us: </div>
						<div class="menu-fs-social-menu-container"><ul id="social-menu" class="menu"><li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="https://www.facebook.com/NatAsianArt/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://twitter.com/NatAsianArt"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-2081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2081"><a href="https://www.instagram.com/natasianart/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2084"><a href="https://www.youtube.com/NatAsianArt"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>					</nav>
		</div>
	</div>
	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">
										<a href="https://asia.si.edu/" class="site-logo-link" rel="home" itemprop="url">
					<img src="https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/images/fs-logo-new.jpg" alt="Freer and Sackler Galleries logo">
					<span class="screen-reader-text">Freer|Sackler</span>
							</a>

			<nav id="site-navigation" class="main-navigation flyout-menu" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-fs-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2028"><a href="https://asia.si.edu/visit/"><span>Visit</span></a>
<ul class="sub-menu">
	<li id="menu-item-114804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114804"><a href="https://asia.si.edu/about/"><span>About Us</span></a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2037"><a href="https://asia.si.edu/visit/maps-directions/"><span>Getting Here</span></a></li>
	<li id="menu-item-2776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2776"><a href="/visit/accessibility/"><span>Accessibility</span></a></li>
	<li id="menu-item-531970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531970"><a href="/visit/online-tours"><span>Online Tours</span></a></li>
	<li id="menu-item-532470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-532470"><a href="/visit/live-online-learning-programs/"><span>Virtual Pre-K-12 Field Trips</span></a></li>
	<li id="menu-item-584966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584966"><a href="https://asia.si.edu/visit/reserve-a-self-guided-visit/"><span>Reserve a Self-guided Visit</span></a></li>
</ul>
</li>
<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2029"><a href="https://asia.si.edu/exhibitions/"><span>Exhibitions</span></a>
<ul class="sub-menu">
	<li id="menu-item-20606" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20606"><a href="https://asia.si.edu/exhibition-status/current/"><span>Current Exhibitions</span></a></li>
	<li id="menu-item-20607" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20607"><a href="https://asia.si.edu/exhibition-status/past/"><span>Past Exhibitions</span></a></li>
	<li id="menu-item-20608" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20608"><a href="https://asia.si.edu/exhibition-status/future/"><span>Future Exhibitions</span></a></li>
	<li id="menu-item-533818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533818"><a href="https://asia.si.edu/exhibition-status/online/"><span>Online Exhibitions</span></a></li>
</ul>
</li>
<li id="menu-item-15415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15415"><a href="https://asia.si.edu/events-overview/"><span>Events</span></a>
<ul class="sub-menu">
	<li id="menu-item-529054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529054"><a href="https://asia.si.edu/events-overview/"><span>All Events</span></a></li>
	<li id="menu-item-459348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459348"><a href="https://asia.si.edu/events-overview/films/"><span>Films</span></a></li>
	<li id="menu-item-459347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459347"><a href="https://asia.si.edu/events-overview/performances/"><span>Performances</span></a></li>
	<li id="menu-item-459349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459349"><a href="https://asia.si.edu/events-overview/kids/"><span>Kids</span></a></li>
	<li id="menu-item-459346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459346"><a href="https://asia.si.edu/events-overview/tours/"><span>Tours</span></a></li>
	<li id="menu-item-459345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459345"><a href="https://asia.si.edu/events-overview/talks/"><span>Talks</span></a></li>
	<li id="menu-item-459344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459344"><a href="https://asia.si.edu/events-overview/workshops/"><span>Workshops</span></a></li>
</ul>
</li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2047"><a href="https://asia.si.edu/collections/"><span>Collections</span></a>
<ul class="sub-menu">
	<li id="menu-item-20788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20788"><a href="/collections-area/american/"><span>American Art</span></a></li>
	<li id="menu-item-20789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20789"><a href="/collections-area/egyptian/"><span>Ancient Egyptian Art</span></a></li>
	<li id="menu-item-20790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20790"><a href="/collections-area/ancient-near-east/"><span>Ancient Near Eastern Art</span></a></li>
	<li id="menu-item-20791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20791"><a href="/collections-area/islamic/"><span>Arts of the Islamic World</span></a></li>
	<li id="menu-item-20792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20792"><a href="/collections-area/biblical-manuscripts/"><span>Biblical Manuscripts</span></a></li>
	<li id="menu-item-20793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20793"><a href="/collections-area/chinese/"><span>Chinese Art</span></a></li>
	<li id="menu-item-20794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20794"><a href="/collections/contemporary-art/"><span>Contemporary Art</span></a></li>
	<li id="menu-item-20795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20795"><a href="/collections-area/japanese/"><span>Japanese Art</span></a></li>
	<li id="menu-item-20796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20796"><a href="/collections-area/korean/"><span>Korean Art</span></a></li>
	<li id="menu-item-20797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20797"><a href="/collections-area/southasian-himalayan/"><span>South Asian and Himalayan Art</span></a></li>
	<li id="menu-item-20798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20798"><a href="/collections-area/southeast-asian/"><span>Southeast Asian Art</span></a></li>
	<li id="menu-item-445438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445438"><a href="https://asia.si.edu/collections/new/"><span>New Acquisitions</span></a></li>
	<li id="menu-item-530639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530639"><a href="/research/archives/"><span>Archives</span></a></li>
</ul>
</li>
<li id="menu-item-13046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13046"><a href="https://asia.si.edu/learn/"><span>Learn</span></a>
<ul class="sub-menu">
	<li id="menu-item-13381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a href="https://asia.si.edu/learn/for-educators/"><span>For Educators</span></a></li>
	<li id="menu-item-563761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563761"><a href="/visit/family-programs/"><span>Kids and Families</span></a></li>
	<li id="menu-item-82478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82478"><a href="https://asia.si.edu/apps/"><span>Apps</span></a></li>
	<li id="menu-item-108435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108435"><a href="/podcast/"><span>Podcasts</span></a></li>
	<li id="menu-item-444267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444267"><a href="https://asia.si.edu/blog/"><span>Blog</span></a></li>
	<li id="menu-item-533588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533588"><a href="https://asia.si.edu/learn/video-library/"><span>Video Library</span></a></li>
</ul>
</li>
<li id="menu-item-2050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2050"><a href="https://asia.si.edu/research/"><span>Research</span></a>
<ul class="sub-menu">
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2258"><a href="https://asia.si.edu/research/publications/"><span>Publications</span></a></li>
	<li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2259"><a href="https://asia.si.edu/research/conservation-scientific-research/"><span>Conservation &#038; Scientific Research</span></a></li>
	<li id="menu-item-2260" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2260"><a href="https://asia.si.edu/research/fellowships-internships/"><span>Fellowships &#038; Internships</span></a></li>
	<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2261"><a href="https://asia.si.edu/research/scholarly-programs/"><span>Scholarly Programs</span></a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2262"><a href="https://asia.si.edu/research/resources-for-researchers/"><span>Resources for Researchers</span></a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2264"><a href="https://asia.si.edu/research/awards-prizes/"><span>Awards &#038; Prizes</span></a></li>
</ul>
</li>
<li id="menu-item-444266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444266"><a href="https://asia.si.edu/support/"><span>Support</span></a>
<ul class="sub-menu">
	<li id="menu-item-570593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570593"><a href="https://asia.si.edu/support/ways-to-give/"><span>Donate</span></a></li>
	<li id="menu-item-623321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623321"><a href="https://asia.si.edu/support/join/"><span>Join</span></a></li>
	<li id="menu-item-14540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14540"><a href="https://asia.si.edu/areas-of-support/"><span>Areas of Support</span></a></li>
	<li id="menu-item-515659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515659"><a href="https://asia.si.edu/support/host-event/"><span>Host Your Special Event</span></a></li>
	<li id="menu-item-14542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14542"><a href="https://asia.si.edu/volunteer/"><span>Volunteer</span></a></li>
</ul>
</li>
<li id="menu-item-2052" class="search-link menu-item menu-item-type-custom menu-item-object-custom menu-item-2052"><a href="#"><span>Search</span></a></li>
</ul></div></nav><!-- #site-navigation -->

		</div><!-- .wrap -->
	</header>
	<div class="header-search-wrapper">
		<form role="search" method="get" class="search-form search-form--site-header" action="https://asia.si.edu/" aria-label="Header Search"><label class="search-field-wrapper"><span class="screen-reader-text">Search this site</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit">Search</button></form>	</div><!-- .header-search-wrapper -->


	
	<div id="content" class="site-content">
			<div class="post-thumbnail hero-image">
			<img width="2555" height="1095" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/20190316-Nowruz-82-Copy-scaled.jpg?resize=2555%2C1095&amp;ssl=1" class="attachment-freersackler-hero-image size-freersackler-hero-image wp-post-image" alt="Visitors in the south hallway of the Freer Gallery of Art" loading="lazy" data-attachment-id="644758" data-permalink="https://asia.si.edu/play/birthday-trivia-challenge/20190316-nowruz-82-copy/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/20190316-Nowruz-82-Copy-scaled.jpg?fit=2560%2C1708&amp;ssl=1" data-orig-size="2560,1708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Freer|Sackler Gallery of Art&quot;,&quot;camera&quot;:&quot;ILCE-7RM3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1552736425&quot;,&quot;copyright&quot;:&quot;Copyright. Freer|Sackler Gallery of Art&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20190316 Nowruz-82 &#8211; Copy" data-image-description="&lt;p&gt;Visitors in the south hallway of the Freer Gallery of Art&lt;/p&gt;
" data-image-caption="&lt;p&gt;Visitors in the south hallway of the Freer Gallery of Art&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/20190316-Nowruz-82-Copy-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/20190316-Nowruz-82-Copy-scaled.jpg?fit=876%2C584&amp;ssl=1" /><p class="wp-post-image-caption">Visitors in the south hallway of the Freer Gallery of Art</p>		</div>
	
	<div id="primary" class="content-area">
		<div class="wrap">
			<main id="main" class="site-main" role="main">

				
<div id="breadcrumb" class="breadcrumb-trail">

	<ul>
		<li><a href="https://asia.si.edu/" rel="home">Home</a></li><li><a href="https://asia.si.edu/play/">Play</a></li><li>Birthday Trivia Challenge</li>	</ul>

	</div><!-- #breadcrumb -->


				
<article id="post-644798" class="post-644798 page type-page status-publish has-post-thumbnail hentry">
	<header class="entry-header">
		<h1 class="entry-title">Birthday Trivia Challenge</h1>	</header>
	<div class="entry-content">
		<h3><em>Are you an NMAA superfan? In honor of the National Museum of Asian Art’s upcoming birthday—99 years young!—test your knowledge of the museum’s history and collections.</em></h3>
<figure id="attachment_635236" aria-describedby="caption-attachment-635236" style="width: 768px" class="wp-caption aligncenter"><a href="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?ssl=1"><img data-attachment-id="635236" data-permalink="https://asia.si.edu/play/birthday-trivia-challenge/folio-from-a-mihr-u-mushtari-the-sun-and-jupiter-by-shamsuddin-muhammad-assar-d-circa1382-verso-mihr-feasting-with-kayvan-the-king-of-kharazm-recto-text-mihr-playing-lute-and-feasting-with/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?fit=1643%2C1015&amp;ssl=1" data-orig-size="1643,1015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;John Tsantes&quot;,&quot;camera&quot;:&quot;IQ180&quot;,&quot;caption&quot;:&quot;(Author) Muhammad Assar of Tabriz; (Calligrapher) Ibrahim Khalil; Uzbekistan; dated 1523 C.E.; Opaque watercolor, ink and gold on paper; H x W: 18.3 x 11.6 cm (7 3\/16 x 4 9\/16 in); Purchase&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Folio from a Mihr-u Mushtari (The Sun and Jupiter) by Shamsuddin Muhammad &#039;Assar (d. circa1382); verso:  Mihr feasting with Kayvan the King of Kharazm; recto: text, Mihr playing lute and feasting with Kayvan Detached manuscript folio&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Folio from a Mihr-u Mushtari (The Sun and Jupiter) by Shamsuddin Muhammad &#8216;Assar (d. circa1382); verso:  Mihr feasting with Kayvan the King of Kharazm; recto: text, Mihr playing lute and feasting with Kayvan Detached manuscript folio" data-image-description="" data-image-caption="&lt;p&gt;(Author) Muhammad Assar of Tabriz; (Calligrapher) Ibrahim Khalil; Uzbekistan; dated 1523 C.E.; Opaque watercolor, ink and gold on paper; H x W: 18.3 x 11.6 cm (7 3/16 x 4 9/16 in); Purchase&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?fit=876%2C542&amp;ssl=1" class="size-medium_large wp-image-635236" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=768%2C474&#038;ssl=1" alt="" width="768" height="474" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=768%2C474&amp;ssl=1 768w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=300%2C185&amp;ssl=1 300w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=1024%2C633&amp;ssl=1 1024w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=1536%2C949&amp;ssl=1 1536w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=480%2C297&amp;ssl=1 480w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=324%2C200&amp;ssl=1 324w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?resize=200%2C124&amp;ssl=1 200w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/03/F1932.7-crop-g3.jpg?w=1643&amp;ssl=1 1643w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-635236" class="wp-caption-text">(Author) Muhammad Assar of Tabriz; (Calligrapher) Ibrahim Khalil; Uzbekistan; dated 1523 C.E.; Opaque watercolor, ink and gold on paper; H x W: 18.3 x 11.6 cm (7 3/16 x 4 9/16 in); Purchase</figcaption></figure>
<h3 style="text-align: center;">Click NEXT to play!</h3>

    <div class="hdq_quiz_wrapper" id="hdq_50545">
        <div class="hdq_before">
                    </div>

                <div class="hdq_quiz" >
            
    <div class="hdq_results_wrapper">
        <div class="hdq_results_inner">
            <h2 class="hdq_results_title">Results</h2>
            <div class="hdq_result"></div>
            <div class="hdq_result_pass"><p><a href="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?ssl=1"><img data-attachment-id="644750" data-permalink="https://asia.si.edu/171014_15illuminasiarh296/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Freer Gallery of Art and Arthur&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508009636&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="171014_15IlluminasiaRH296" data-image-description="&lt;p&gt;A light projection illuminating the north façade of the Freer Gallery of Art at night&lt;/p&gt;
" data-image-caption="&lt;p&gt;A light projection illuminating the north façade of the Freer Gallery of Art at night&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?fit=876%2C584&amp;ssl=1" loading="lazy" class="aligncenter wp-image-644750 size-freersackler-grid-image" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296.jpg?resize=640%2C360&#038;ssl=1" alt="A light projection illuminating the north façade of the Freer Gallery of Art at night" width="640" height="360" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?zoom=2&amp;resize=640%2C360&amp;ssl=1 1280w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?zoom=3&amp;resize=640%2C360&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Congratulations, you&#8217;re an NMAA superfan! We hope to see you at our big 1-0-0 birthday party next year! Stay tuned!</p>
<p>Now you’re ready to help NMAA turn 99. Thanks for playing!</p>
<p><em>The museum receives limited federal funding, but we cannot fulfill our mission without the support of our community. </em><a href="https://asia.si.edu/support/ways-to-give/make-a-one-time-gift/"><em>Make a birthday gift today</em></a><em> to fuel research, education, and cultural understanding into the next century.</em></p>
</div>
            <div class="hdq_result_fail"><p><a href="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?ssl=1"><img data-attachment-id="644750" data-permalink="https://asia.si.edu/171014_15illuminasiarh296/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Freer Gallery of Art and Arthur&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508009636&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="171014_15IlluminasiaRH296" data-image-description="&lt;p&gt;A light projection illuminating the north façade of the Freer Gallery of Art at night&lt;/p&gt;
" data-image-caption="&lt;p&gt;A light projection illuminating the north façade of the Freer Gallery of Art at night&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?fit=876%2C584&amp;ssl=1" loading="lazy" class="aligncenter wp-image-644750 size-freersackler-grid-image" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296.jpg?resize=640%2C360&#038;ssl=1" alt="A light projection illuminating the north façade of the Freer Gallery of Art at night" width="640" height="360" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?zoom=2&amp;resize=640%2C360&amp;ssl=1 1280w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/171014_15IlluminasiaRH296-scaled.jpg?zoom=3&amp;resize=640%2C360&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Great effort! You didn&#8217;t get them all right, but you&#8217;ve got time to brush up on your NMAA knowledge before we turn the big 1-0-0! Stay tuned!</p>
<p>Thanks for playing!</p>
<p><em>The museum receives limited federal funding, but we cannot fulfill our mission without the support of our community. </em><a href="https://asia.si.edu/support/ways-to-give/make-a-one-time-gift/"><em>Make a birthday gift today</em></a><em> to fuel research, education, and cultural understanding into the next century.</em></p>
</div>
                            <div class="hdq_share">
                    
                        <div class="hdq_social_icon">
                            <a title="share quiz on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://asia.si.edu/play/birthday-trivia-challenge/&amp;title=Quiz" target="_blank" class="hdq_facebook">
                                <img src="https://i0.wp.com/asia.si.edu/wp-content/plugins/hd-quiz/includes/images/fbshare.png?w=876&#038;ssl=1" alt="Share your score!" data-recalc-dims="1">
                            </a>
                        </div>
                                        <div class="hdq_social_icon">
                        <a href="#" target="_blank" class="hdq_twitter"><img src="https://i0.wp.com/asia.si.edu/wp-content/plugins/hd-quiz/includes/images/twshare.png?w=876&#038;ssl=1" alt="Tweet your score!" data-recalc-dims="1"></a>
                    </div>
                </div>
                    </div>

        

    </div>
<div class = "hdq_jPaginate"><div class = "hdq_next_button hdq_jPaginate_button hdq_button" data-id = "50545" role = "button" tabindex = "0">next</div></div><div class = "hdq_question"  data-type = "multiple_choice_text" id = "hdq_question_644733"><div class = "hdq_question_featured_image"><img width="1640" height="924" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?fit=1640%2C924&amp;ssl=1" class="hdq_featured_image" alt="Jade artifacts of various colors in the shape of a comb, small beads, and a notched disk" loading="lazy" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?w=1640&amp;ssl=1 1640w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=1536%2C865&amp;ssl=1 1536w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=355%2C200&amp;ssl=1 355w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?resize=200%2C113&amp;ssl=1 200w" sizes="(max-width: 876px) 100vw, 876px" data-attachment-id="644790" data-permalink="https://asia.si.edu/untitled-design-5/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?fit=1640%2C924&amp;ssl=1" data-orig-size="1640,924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jade artifacts" data-image-description="&lt;p&gt;Jade artifacts of various colors in the shape of a comb, small beads, and a notched disk&lt;/p&gt;
" data-image-caption="&lt;p&gt;Jade artifacts of various colors in the shape of a comb, small beads, and a notched disk&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Untitled-design-5.jpg?fit=876%2C494&amp;ssl=1" /></div><h3 class = "hdq_question_heading"><span class = "hdq_question_number">#1.</span> What is the oldest object in our collection? </h3><div class = "hdq_answers">			<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_0_644733" data-type = "radio" data-id = "hdq_question_644733" for="hdq_option_0_644733">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_0_644733" autocomplete="off" title = "Beads from as early as 9000 BCE" data-id = "644733" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_0_644733" id="hdq_option_0_644733">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Beads from as early as 9000 BCE</span></span>			
					</div>
					Beads from as early as 9000 BCE				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_1_644733" data-type = "radio" data-id = "hdq_question_644733" for="hdq_option_1_644733">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_1_644733" autocomplete="off" title = "A toothy jade pendant, dating between ca. 3500&ndash;ca. 3000 BCE" data-id = "644733" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_1_644733" id="hdq_option_1_644733">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">A toothy jade pendant, dating between ca. 3500–ca. 3000 BCE</span></span>			
					</div>
					A toothy jade pendant, dating between ca. 3500–ca. 3000 BCE				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_2_644733" data-type = "radio" data-id = "hdq_question_644733" for="hdq_option_2_644733">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_2_644733" autocomplete="off" title = "A notched disk (a ceremonial object), ca. 1600&ndash;ca. 1050 BCE" data-id = "644733" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_2_644733" id="hdq_option_2_644733">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">A notched disk (a ceremonial object), ca. 1600–ca. 1050 BCE</span></span>			
					</div>
					A notched disk (a ceremonial object), ca. 1600–ca. 1050 BCE				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_3_644733" data-type = "radio" data-id = "hdq_question_644733" for="hdq_option_3_644733">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_3_644733" autocomplete="off" title = "We don't know for sure" data-id = "644733" class="hdq_option hdq_check_input" data-type = "radio" value="1" name="hdq_option_3_644733" id="hdq_option_3_644733">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">We don't know for sure</span></span>			
					</div>
					We don't know for sure				</label>
			</div>
	</div><div class = "hdq_question_after_text"><p><strong>We can’t say for sure</strong> which object in our collections is the oldest because dating techniques are imprecise—but many of the most ancient objects are Chinese jades. Learn more about these archaeological treasures in the digital catalogue <a href="https://publications.asia.si.edu/jades/default.php">Jades for Life and Death</a>.</p>
</div></div><div class = "hdq_jPaginate"><div class = "hdq_next_button hdq_jPaginate_button hdq_button" data-id = "50545" role = "button" tabindex = "0">next</div></div><div class = "hdq_question"  data-type = "multiple_choice_text" id = "hdq_question_644734"><div class = "hdq_question_featured_image"><img width="954" height="774" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?fit=954%2C774&amp;ssl=1" class="hdq_featured_image" alt="Black and white archival photo of the Freer Gallery of Art upon completion of construction" loading="lazy" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?w=954&amp;ssl=1 954w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?resize=300%2C243&amp;ssl=1 300w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?resize=768%2C623&amp;ssl=1 768w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?resize=480%2C389&amp;ssl=1 480w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?resize=247%2C200&amp;ssl=1 247w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?resize=200%2C162&amp;ssl=1 200w" sizes="(max-width: 876px) 100vw, 876px" data-attachment-id="644766" data-permalink="https://asia.si.edu/freer-complete/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?fit=954%2C774&amp;ssl=1" data-orig-size="954,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freer completed construction" data-image-description="&lt;p&gt;Black and white archival photo of the Freer Gallery of Art upon completion of construction&lt;/p&gt;
" data-image-caption="&lt;p&gt;Black and white archival photo of the Freer Gallery of Art upon completion of construction&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?fit=300%2C243&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Freer-complete.png?fit=876%2C711&amp;ssl=1" /></div><h3 class = "hdq_question_heading"><span class = "hdq_question_number">#2.</span> What year did the museum first open? (Hint: We’ll be hitting three digits very soon!) </h3><div class = "hdq_answers">			<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_0_644734" data-type = "radio" data-id = "hdq_question_644734" for="hdq_option_0_644734">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_0_644734" autocomplete="off" title = "1923" data-id = "644734" class="hdq_option hdq_check_input" data-type = "radio" value="1" name="hdq_option_0_644734" id="hdq_option_0_644734">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">1923</span></span>			
					</div>
					1923				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_1_644734" data-type = "radio" data-id = "hdq_question_644734" for="hdq_option_1_644734">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_1_644734" autocomplete="off" title = "1850" data-id = "644734" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_1_644734" id="hdq_option_1_644734">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">1850</span></span>			
					</div>
					1850				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_2_644734" data-type = "radio" data-id = "hdq_question_644734" for="hdq_option_2_644734">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_2_644734" autocomplete="off" title = "1943" data-id = "644734" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_2_644734" id="hdq_option_2_644734">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">1943</span></span>			
					</div>
					1943				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_3_644734" data-type = "radio" data-id = "hdq_question_644734" for="hdq_option_3_644734">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_3_644734" autocomplete="off" title = "1902" data-id = "644734" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_3_644734" id="hdq_option_3_644734">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">1902</span></span>			
					</div>
					1902				</label>
			</div>
	</div><div class = "hdq_question_after_text"><p><strong>The museum first opened in 1923</strong>, meaning we will celebrate our centennial next year, in 2023! Look for more updates soon on how we plan to celebrate the occasion throughout the year.</p>
</div></div><div class = "hdq_jPaginate"><div class = "hdq_next_button hdq_jPaginate_button hdq_button" data-id = "50545" role = "button" tabindex = "0">next</div></div><div class = "hdq_question"  data-type = "multiple_choice_text" id = "hdq_question_644737"><div class = "hdq_question_featured_image"><img width="2560" height="1707" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?fit=2560%2C1707&amp;ssl=1" class="hdq_featured_image" alt="Gallery view of Buddhist stone sculptures" loading="lazy" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?w=1752&amp;ssl=1 1752w" sizes="(max-width: 876px) 100vw, 876px" data-attachment-id="644742" data-permalink="https://asia.si.edu/170922silkroadsociety_084/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506105507&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170922SilkRoadSociety_084" data-image-description="&lt;p&gt;Buddhist stone sculptures in the exhibition &#8220;Promise of Paradise&#8221; at the Freer Gallery of Art&lt;/p&gt;
" data-image-caption="&lt;p&gt;Buddhist stone sculptures in the exhibition &#8220;Promise of Paradise&#8221; at the Freer Gallery of Art&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/170922SilkRoadSociety_084-scaled.jpg?fit=876%2C584&amp;ssl=1" /></div><h3 class = "hdq_question_heading"><span class = "hdq_question_number">#3.</span> How many countries (or regions) of origin are represented in the museum’s collections? </h3><div class = "hdq_answers">			<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_0_644737" data-type = "radio" data-id = "hdq_question_644737" for="hdq_option_0_644737">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_0_644737" autocomplete="off" title = "12" data-id = "644737" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_0_644737" id="hdq_option_0_644737">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">12</span></span>			
					</div>
					12				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_1_644737" data-type = "radio" data-id = "hdq_question_644737" for="hdq_option_1_644737">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_1_644737" autocomplete="off" title = "64" data-id = "644737" class="hdq_option hdq_check_input" data-type = "radio" value="1" name="hdq_option_1_644737" id="hdq_option_1_644737">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">64</span></span>			
					</div>
					64				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_2_644737" data-type = "radio" data-id = "hdq_question_644737" for="hdq_option_2_644737">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_2_644737" autocomplete="off" title = "99" data-id = "644737" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_2_644737" id="hdq_option_2_644737">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">99</span></span>			
					</div>
					99				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_3_644737" data-type = "radio" data-id = "hdq_question_644737" for="hdq_option_3_644737">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_3_644737" autocomplete="off" title = "27" data-id = "644737" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_3_644737" id="hdq_option_3_644737">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">27</span></span>			
					</div>
					27				</label>
			</div>
	</div><div class = "hdq_question_after_text"><p><strong>NMAA objects originate from 64 different countries or regions.</strong> The Japanese collection boasts the highest number of objects (more than 14,000!), with the Chinese collection a close second.</p>
</div></div><div class = "hdq_jPaginate"><div class = "hdq_next_button hdq_jPaginate_button hdq_button" data-id = "50545" role = "button" tabindex = "0">next</div></div><div class = "hdq_question"  data-type = "multiple_choice_text" id = "hdq_question_644738"><div class = "hdq_question_featured_image"><img width="2441" height="2560" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?fit=2441%2C2560&amp;ssl=1" class="hdq_featured_image" alt="A painting of a horned bull representing the sign of Taurus on a red background with a floral border in yellow" loading="lazy" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?w=2441&amp;ssl=1 2441w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?resize=286%2C300&amp;ssl=1 286w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?resize=976%2C1024&amp;ssl=1 976w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?resize=768%2C806&amp;ssl=1 768w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?resize=1464%2C1536&amp;ssl=1 1464w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?resize=1953%2C2048&amp;ssl=1 1953w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?resize=480%2C503&amp;ssl=1 480w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?resize=191%2C200&amp;ssl=1 191w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?w=1752&amp;ssl=1 1752w" sizes="(max-width: 876px) 100vw, 876px" data-attachment-id="644774" data-permalink="https://asia.si.edu/set-of-20-paintings-painting-5/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?fit=2441%2C2560&amp;ssl=1" data-orig-size="2441,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;The Smithsonian continues to research information on its collections. Contact Smithsonian for current status.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Set of 20 paintings Painting&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Set of 20 paintings Painting" data-image-description="&lt;p&gt;A painting of a horned bull representing the sign of Taurus on a red background with a floral border in yellow&lt;/p&gt;
" data-image-caption="&lt;p&gt;A painting of a horned bull representing the sign of Taurus on a red background with a floral border in yellow&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?fit=286%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/FS-5862_04-scaled.jpg?fit=876%2C919&amp;ssl=1" /></div><h3 class = "hdq_question_heading"><span class = "hdq_question_number">#4.</span> The museum’s birthday is May 9; what's our astrological sign? </h3><div class = "hdq_answers">			<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_0_644738" data-type = "radio" data-id = "hdq_question_644738" for="hdq_option_0_644738">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_0_644738" autocomplete="off" title = "Pisces" data-id = "644738" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_0_644738" id="hdq_option_0_644738">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Pisces</span></span>			
					</div>
					Pisces				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_1_644738" data-type = "radio" data-id = "hdq_question_644738" for="hdq_option_1_644738">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_1_644738" autocomplete="off" title = "Libra" data-id = "644738" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_1_644738" id="hdq_option_1_644738">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Libra</span></span>			
					</div>
					Libra				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_2_644738" data-type = "radio" data-id = "hdq_question_644738" for="hdq_option_2_644738">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_2_644738" autocomplete="off" title = "Taurus" data-id = "644738" class="hdq_option hdq_check_input" data-type = "radio" value="1" name="hdq_option_2_644738" id="hdq_option_2_644738">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Taurus</span></span>			
					</div>
					Taurus				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_3_644738" data-type = "radio" data-id = "hdq_question_644738" for="hdq_option_3_644738">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_3_644738" autocomplete="off" title = "Aries" data-id = "644738" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_3_644738" id="hdq_option_3_644738">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Aries</span></span>			
					</div>
					Aries				</label>
			</div>
	</div><div class = "hdq_question_after_text"><p><strong>The museum’s astrological sign is Taurus. </strong>Interested in astrology? Learn about the zodiac in our collection in <a href="https://asia.si.edu/astrologys-reveal-fragments-of-a-scroll/">this fascinating blog post</a>.</p>
</div></div><div class = "hdq_jPaginate"><div class = "hdq_next_button hdq_jPaginate_button hdq_button" data-id = "50545" role = "button" tabindex = "0">next</div></div><div class = "hdq_question"  data-type = "multiple_choice_text" id = "hdq_question_644739"><div class = "hdq_question_featured_image"><img width="2560" height="1708" src="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?fit=2560%2C1708&amp;ssl=1" class="hdq_featured_image" alt="People looking closely at scroll paintings hung on a wall" loading="lazy" srcset="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?w=1752&amp;ssl=1 1752w" sizes="(max-width: 876px) 100vw, 876px" data-attachment-id="644782" data-permalink="https://asia.si.edu/goryeo-art-and-culture-study-day-5/" data-orig-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?fit=2560%2C1708&amp;ssl=1" data-orig-size="2560,1708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Freer Gallery of Art and Arthur&quot;,&quot;camera&quot;:&quot;ILCE-7RM3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582219419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Goryeo Art and Culture Study Day-5" data-image-description="&lt;p&gt;People looking closely at scroll paintings hung on a wall&lt;/p&gt;
" data-image-caption="&lt;p&gt;People looking closely at scroll paintings hung on a wall&lt;/p&gt;
" data-medium-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/asia.si.edu/wp-content/uploads/2022/04/Goryeo-Art-and-Culture-Study-Day-5-scaled.jpg?fit=876%2C584&amp;ssl=1" /></div><h3 class = "hdq_question_heading"><span class = "hdq_question_number">#5.</span> NMAA was the _______ Smithsonian art museum.  </h3><div class = "hdq_answers">			<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_0_644739" data-type = "radio" data-id = "hdq_question_644739" for="hdq_option_0_644739">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_0_644739" autocomplete="off" title = "Last" data-id = "644739" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_0_644739" id="hdq_option_0_644739">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Last</span></span>			
					</div>
					Last				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_1_644739" data-type = "radio" data-id = "hdq_question_644739" for="hdq_option_1_644739">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_1_644739" autocomplete="off" title = "Fourth" data-id = "644739" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_1_644739" id="hdq_option_1_644739">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Fourth</span></span>			
					</div>
					Fourth				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_2_644739" data-type = "radio" data-id = "hdq_question_644739" for="hdq_option_2_644739">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_2_644739" autocomplete="off" title = "Ninth" data-id = "644739" class="hdq_option hdq_check_input" data-type = "radio" value="0" name="hdq_option_2_644739" id="hdq_option_2_644739">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">Ninth</span></span>			
					</div>
					Ninth				</label>
			</div>
				<div class = "hdq_row">
				<label class="hdq_label_answer" id = "hda_label_3_644739" data-type = "radio" data-id = "hdq_question_644739" for="hdq_option_3_644739">
					<div class="hdq-options-check">
						<input type="checkbox" aria-labelledby = "hda_label_3_644739" autocomplete="off" title = "First" data-id = "644739" class="hdq_option hdq_check_input" data-type = "radio" value="1" name="hdq_option_3_644739" id="hdq_option_3_644739">
						<span class = "hdq_toggle"><span class = "hdq_aria_label">First</span></span>			
					</div>
					First				</label>
			</div>
	</div><div class = "hdq_question_after_text"><p><strong>The National Museum of Asian Art was the Smithsonian’s first art museum. </strong>Thank you, Charles Lang Freer!</p>
</div></div><div class = "hdq_finish"><div class = "hdq_finsh_button hdq_button hdq_hidden" data-id = "50545" role = "button" tabindex = "0">finish</div></div>        </div>
        <div class="hdq_after">
                    </div>
        <div class="hdq_loading_bar"></div>
    </div>

	</div>
	<footer class="entry-footer">
			</footer>
</article><!-- #post-## -->
			</main>

					</div><!-- .wrap -->
	</div><!-- #primary -->

	<div class="page-footer-sections">
		<div class="wrap">
		
	<div class="three-col">
			</div><!-- .three-col -->
		</div><!-- .wrap -->
	</div><!-- .page-footer-sections -->


	</div><!-- #content -->

	
		<footer id="colophon" class="site-footer" role="contentinfo">
						<div id="custom-footer">
	<div class="wrap">

		<div class="footer-widgets">
			<div class="widgets-block">
				<div class="footer-nav-widget">
					<section id="nav_menu-3" class="widget widget_nav_menu"><h5 class="widget-title">Visit</h5><div class="menu-fs-footer-visit-container"><ul id="menu-fs-footer-visit" class="menu"><li id="menu-item-114805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114805"><a href="https://asia.si.edu/about/">About Us</a></li>
<li id="menu-item-2062" class="menu-item menu-item-type-post_type menu-item-object-visit menu-item-2062"><a href="https://asia.si.edu/visit/maps-directions/">Getting Here</a></li>
<li id="menu-item-537011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537011"><a href="https://asia.si.edu/shop/">Shop</a></li>
<li id="menu-item-537554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537554"><a href="https://asia.si.edu/visit/online-tours/">Online Tours</a></li>
<li id="menu-item-537555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537555"><a href="https://asia.si.edu/visit/live-online-learning-programs/">Virtual K-12 Fieldtrips</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-4" class="widget widget_nav_menu"><h5 class="widget-title">Exhibitions</h5><div class="menu-fs-footer-exhibitions-container"><ul id="menu-fs-footer-exhibitions" class="menu"><li id="menu-item-20981" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20981"><a href="https://asia.si.edu/exhibition-status/current/">Current Exhibitions</a></li>
<li id="menu-item-20982" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20982"><a href="https://asia.si.edu/exhibition-status/future/">Future Exhibitions</a></li>
<li id="menu-item-20980" class="menu-item menu-item-type-taxonomy menu-item-object-exhibition_status menu-item-20980"><a href="https://asia.si.edu/exhibition-status/past/">Past Exhibitions</a></li>
<li id="menu-item-533819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533819"><a href="https://asia.si.edu/exhibition-status/online/">Online Exhibitions</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h5 class="widget-title">Learn</h5><div class="menu-fs-footer-learn-container"><ul id="menu-fs-footer-learn" class="menu"><li id="menu-item-20984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20984"><a href="https://asia.si.edu/learn/for-educators/">For Educators</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20985"><a href="https://asia.si.edu/learn/kids-and-families/">Kids and Families</a></li>
<li id="menu-item-82477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82477"><a href="https://asia.si.edu/apps/">Apps</a></li>
<li id="menu-item-108434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108434"><a href="/podcast/">Podcasts</a></li>
<li id="menu-item-533589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533589"><a href="https://asia.si.edu/learn/video-library/">Video Library</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-5" class="widget widget_nav_menu"><h5 class="widget-title">Events</h5><div class="menu-fs-footer-events-container"><ul id="menu-fs-footer-events" class="menu"><li id="menu-item-459357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459357"><a href="https://asia.si.edu/events-overview/all-events/">All Events</a></li>
<li id="menu-item-459355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459355"><a href="https://asia.si.edu/events-overview/films/">Films</a></li>
<li id="menu-item-459354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459354"><a href="https://asia.si.edu/events-overview/performances/">Performances</a></li>
<li id="menu-item-459353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459353"><a href="https://asia.si.edu/events-overview/tours/">Tours</a></li>
<li id="menu-item-459356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459356"><a href="https://asia.si.edu/events-overview/kids/">Kids</a></li>
<li id="menu-item-459352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459352"><a href="https://asia.si.edu/events-overview/talks/">Talks</a></li>
<li id="menu-item-459351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459351"><a href="https://asia.si.edu/events-overview/workshops/">Workshops</a></li>
<li id="menu-item-455344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455344"><a href="https://asia.si.edu/events-overview/celebrations/">Celebrations</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="nav_menu-6" class="widget widget_nav_menu"><h5 class="widget-title">Collections</h5><div class="menu-fis-footer-collections-container"><ul id="menu-fis-footer-collections" class="menu"><li id="menu-item-13194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13194"><a href="https://asia.si.edu/collections/">Search</a></li>
</ul></div></section><section id="nav_menu-9" class="widget widget_nav_menu"><h5 class="widget-title">Support</h5><div class="menu-fs-footer-support-container"><ul id="menu-fs-footer-support" class="menu"><li id="menu-item-515014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515014"><a href="https://asia.si.edu/support/ways-to-give/">Donate</a></li>
<li id="menu-item-515015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515015"><a href="https://asia.si.edu/support/become-a-member/">Get Involved</a></li>
<li id="menu-item-20988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20988"><a href="https://asia.si.edu/areas-of-support/">Areas of Support</a></li>
<li id="menu-item-515019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515019"><a href="https://asia.si.edu/host-your-event/">Host Your Special Event</a></li>
<li id="menu-item-515017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515017"><a href="https://asia.si.edu/volunteer/">Volunteer</a></li>
</ul></div></section>				</div><!-- .footer-nav-widget -->

				<div class="footer-nav-widget">
					<section id="icl_lang_sel_widget-2" class="widget widget_icl_lang_sel_widget"><h5 class="widget-title">Languages</h5>
<div
	 class="wpml-ls-sidebars-footer-5 wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown">
	<ul>

		<li tabindex="0" class="wpml-ls-slot-footer-5 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-dropdown">
			<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle">
                <span class="wpml-ls-native">English</span></a>

			<ul class="wpml-ls-sub-menu">
				
					<li class="wpml-ls-slot-footer-5 wpml-ls-item wpml-ls-item-ko wpml-ls-last-item">
						<a href="https://asia.si.edu/ko/" class="wpml-ls-link">
                            <span class="wpml-ls-native" lang="ko">한국어</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Korean<span class="wpml-ls-bracket">)</span></span></a>
					</li>

							</ul>

		</li>

	</ul>
</div>
</section><section id="nav_menu-7" class="widget widget_nav_menu"><h5 class="widget-title">Research</h5><div class="menu-fs-footer-research-container"><ul id="menu-fs-footer-research" class="menu"><li id="menu-item-151601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151601"><a href="/research/publications/">Publications</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2077"><a href="https://asia.si.edu/research/conservation-scientific-research/">Conservation &#038; Scientific Research</a></li>
<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2076"><a href="https://asia.si.edu/research/fellowships-internships/">Fellowships &#038; Internships</a></li>
<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2075"><a href="https://asia.si.edu/research/symposia-conferences/">Symposia &#038; Conferences</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-post_type menu-item-object-research menu-item-2074"><a href="https://asia.si.edu/research/resources-for-researchers/">Resources for Researchers</a></li>
</ul></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h5 class="widget-title"><a href="/blog/">Blog</a></h5></div></section>				</div><!-- .footer-nav-widget -->
			</div><!-- .widgets-block -->

			<div class="widgets-block">
				<div class="footer-nav-widget">

					<form role="search" method="get" class="search-form search-form--site-header" action="https://asia.si.edu/" aria-label="Footer Search"><label class="search-field-wrapper"><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label><button type="submit" class="search-submit">Search</button></form>
					<nav class="social-links footer-social-links" role="social-navigation">
						<div class="menu-fs-social-menu-container"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="https://www.facebook.com/NatAsianArt/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a href="https://twitter.com/NatAsianArt"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2081"><a href="https://www.instagram.com/natasianart/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2084"><a href="https://www.youtube.com/NatAsianArt"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>					</nav>

					<div class="footer-newsletter">
						<form action="https://mclist.us17.list-manage.com/subscribe/post?u=61c373693116aaf1cc7cd8221&amp;id=87511cfbc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							<label>
								<span class="screen-reader-text">Subscribe to our mailing list</span>
								<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Get Updates In Your Inbox" title="Email address" required>
							</label>
							<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_61c373693116aaf1cc7cd8221_87511cfbc9" tabindex="-1" value=""></div>
							<button type="submit"><span class="screen-reader-text">Sign Up</span></button>
						</form>
						<!--End mc_embed_signup-->
					</div>

				</div><!-- .footer-nav-widget -->
			</div><!-- .widgets-block -->
		</div><!-- .footer-widgets -->

	</div> <!-- .wrap -->
</div> <!-- #custom-footer -->
			<div class="site-info">
	<div class="wrap">

		<div class="site-info-blocks">

			<div class="footer-block">
				<div class="footer-branding">
					<a href="http://www.si.edu/" class="smithsonian-logo-link">
							
<svg version="1.1" baseProfile="tiny" id="footer-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 x="0px" y="0px" viewBox="0 0 378.7 124.65" xml:space="preserve">
<g>
	<path fill="#FFFFFF" d="M105.59,25.74c-0.9-3.21-2.21-6.68-6.58-6.68c-3.87,0-5.57,2.81-5.57,5.52c0,3.67,2.41,5.37,6.38,7.43
		c3.92,2.01,8.69,4.37,8.69,9.99c0,5.27-4.47,9.49-11.15,9.49c-2.06,0-3.67-0.4-4.92-0.75c-1.26-0.45-2.01-0.8-2.46-1.05
		c-0.4-1.05-1.05-5.37-1.36-7.78l1.46-0.35c0.8,3.06,3.06,8.13,8.24,8.13c3.77,0,6.03-2.36,6.03-6.03c0-3.72-2.76-5.47-6.53-7.48
		c-3.21-1.71-8.29-4.22-8.29-9.89c0-4.82,3.87-8.94,10.34-8.94c2.31,0,4.42,0.55,6.33,1.16c0.2,1.81,0.45,3.77,0.85,6.93
		L105.59,25.74z"/>
	<path fill="#FFFFFF" d="M139.28,50.74v-1.31c2.96-0.3,3.52-0.5,3.52-4.07v-8.39c0-3.57-1.26-5.83-4.42-5.83
		c-1.81,0-3.72,1-5.62,2.61c0.1,0.6,0.15,1.16,0.15,2.11v9.79c0,3.16,0.45,3.46,3.21,3.77v1.31h-10.75v-1.31
		c3.11-0.3,3.57-0.55,3.57-3.87v-8.64c0-3.72-1.31-5.78-4.37-5.78c-2.01,0-3.97,1.36-5.47,2.61v11.8c0,3.26,0.4,3.57,2.86,3.87v1.31
		h-10.6v-1.31c3.31-0.3,3.77-0.6,3.77-3.87V35.18c0-3.21-0.15-3.46-3.06-3.92V30.1c2.21-0.4,4.77-1.05,6.98-2.06v4.07
		c1.05-0.7,2.16-1.61,3.67-2.56c1.31-0.8,2.51-1.36,4.12-1.36c2.41,0,4.57,1.51,5.57,4.12c1.46-1.1,2.91-2.06,4.17-2.81
		c1.05-0.7,2.36-1.31,3.77-1.31c3.92,0,6.38,2.76,6.38,7.68v9.69c0,3.37,0.4,3.57,3.26,3.87v1.31H139.28z"/>
	<path fill="#FFFFFF" d="M152.74,50.74v-1.31c3.16-0.3,3.52-0.6,3.52-4.02V35.08c0-3.11-0.15-3.31-3.16-3.82v-1.21
		c2.56-0.4,4.92-1.05,7.13-1.96v17.33c0,3.42,0.35,3.72,3.57,4.02v1.31H152.74z M155.4,21.27c0-1.51,1.21-2.61,2.56-2.61
		c1.41,0,2.51,1.1,2.51,2.61c0,1.36-1.1,2.56-2.56,2.56C156.61,23.83,155.4,22.62,155.4,21.27z"/>
	<path fill="#FFFFFF" d="M175.54,50.69c-0.85,0.45-1.66,0.65-2.11,0.65c-3.16,0-4.92-2.01-4.92-5.98V30.76h-3.46l-0.2-0.5l1.36-1.46
		h2.31v-3.67l3.26-3.31l0.7,0.1v6.88h5.67c0.45,0.5,0.3,1.61-0.3,1.96h-5.37v12.91c0,4.07,1.66,4.82,2.91,4.82
		c1.26,0,2.41-0.5,3.11-0.85l0.45,1.31L175.54,50.69z"/>
	<path fill="#FFFFFF" d="M194.77,50.74v-1.31c2.91-0.3,3.31-0.6,3.31-3.87v-8.34c0-4.12-1.56-6.18-4.92-6.18
		c-1.91,0-3.82,0.95-5.22,2.56v11.95c0,3.21,0.25,3.57,3.21,3.87v1.31h-10.65v-1.31c3.01-0.25,3.46-0.55,3.46-3.87V21.62
		c0-3.16-0.1-3.42-3.41-3.72v-1.16c2.41-0.35,5.42-1.16,7.38-1.76v16.87c1.76-1.81,4.47-3.67,7.18-3.67c4.07,0,6.93,2.56,6.93,8.59
		v8.79c0,3.31,0.35,3.62,3.31,3.87v1.31H194.77z"/>
	<path fill="#FFFFFF" d="M220.79,34.72c-0.95-2.96-2.71-4.97-5.17-4.97c-1.91,0-3.26,1.51-3.26,3.47c0,2.26,2.01,3.41,4.27,4.37
		c3.77,1.56,6.33,3.36,6.33,6.83c0,4.57-4.27,6.93-8.29,6.93c-2.56,0-4.87-0.95-5.77-1.71c-0.35-0.7-0.8-4.12-0.8-5.92l1.31-0.25
		c0.9,3.31,3.16,6.23,6.18,6.23c1.86,0,3.57-1.41,3.57-3.52c0-2.21-1.46-3.41-3.97-4.57c-3.01-1.41-6.28-3.06-6.28-6.93
		c0-3.52,3.01-6.48,7.63-6.48c2.06,0,3.42,0.45,4.47,0.85c0.4,1.15,0.96,4.12,1.11,5.37L220.79,34.72z"/>
	<path fill="#FFFFFF" d="M248.61,39.39c0,8.08-5.93,11.95-10.9,11.95c-6.88,0-11-5.52-11-11.1c0-8.29,6.43-12.05,11-12.05
		C243.94,28.2,248.61,33.17,248.61,39.39z M231.38,38.64c0,6.33,2.76,11.05,6.88,11.05c3.11,0,5.67-2.31,5.67-9.19
		c0-5.88-2.36-10.65-6.73-10.65C234.09,29.85,231.38,32.97,231.38,38.64z"/>
	<path fill="#FFFFFF" d="M265.68,50.74v-1.31c2.96-0.3,3.31-0.7,3.31-4.17v-8.39c0-3.46-1.21-5.72-4.57-5.72
		c-2.01,0-3.97,1.26-5.47,2.56v11.8c0,3.42,0.3,3.62,3.26,3.92v1.31h-10.9v-1.31c3.42-0.35,3.67-0.6,3.67-3.92V35.13
		c0-3.21-0.3-3.37-3.01-3.87V30.1c2.41-0.45,4.77-1.05,6.98-2.06v4.02c1-0.75,2.11-1.51,3.37-2.36c1.41-0.9,2.71-1.51,4.17-1.51
		c3.97,0,6.48,2.81,6.48,7.63v9.69c0,3.42,0.25,3.62,3.16,3.92v1.31H265.68z"/>
	<path fill="#FFFFFF" d="M278.94,50.74v-1.31c3.16-0.3,3.52-0.6,3.52-4.02V35.08c0-3.11-0.15-3.31-3.16-3.82v-1.21
		c2.56-0.4,4.92-1.05,7.13-1.96v17.33c0,3.42,0.35,3.72,3.57,4.02v1.31H278.94z M281.6,21.27c0-1.51,1.21-2.61,2.56-2.61
		c1.41,0,2.51,1.1,2.51,2.61c0,1.36-1.1,2.56-2.56,2.56C282.8,23.83,281.6,22.62,281.6,21.27z"/>
	<path fill="#FFFFFF" d="M308.41,51.35c-0.75,0-1.81-0.45-2.36-0.95c-0.65-0.7-0.95-1.41-1.21-2.26c-2.01,1.36-4.42,3.21-5.93,3.21
		c-3.57,0-6.03-2.96-6.03-6.13c0-2.46,1.31-4.02,4.07-4.97c3.01-1,6.68-2.36,7.78-3.26v-0.9c0-3.62-1.71-5.67-4.22-5.67
		c-1,0-1.76,0.4-2.26,1c-0.65,0.65-1.11,1.76-1.51,3.31c-0.2,0.8-0.75,1.16-1.46,1.16c-0.9,0-2.21-1-2.21-2.16
		c0-0.75,0.65-1.31,1.61-2.01c1.41-1,4.67-2.96,7.53-3.52c1.51,0,3.01,0.45,4.12,1.36c1.76,1.46,2.26,3.51,2.26,6.13v9.34
		c0,2.26,0.9,3.01,1.76,3.01c0.6,0,1.31-0.25,1.81-0.55l0.5,1.31L308.41,51.35z M304.75,38.69c-1.05,0.55-3.46,1.61-4.52,2.11
		c-1.96,0.9-3.06,1.86-3.06,3.67c0,2.61,2.01,3.87,3.57,3.87c1.31-0.05,3.06-0.9,4.02-1.81V38.69z"/>
	<path fill="#FFFFFF" d="M328.35,50.74v-1.31c2.96-0.3,3.31-0.7,3.31-4.17v-8.39c0-3.46-1.21-5.72-4.57-5.72
		c-2.01,0-3.97,1.26-5.47,2.56v11.8c0,3.42,0.3,3.62,3.26,3.92v1.31h-10.9v-1.31c3.42-0.35,3.67-0.6,3.67-3.92V35.13
		c0-3.21-0.3-3.37-3.01-3.87V30.1c2.41-0.45,4.77-1.05,6.98-2.06v4.02c1-0.75,2.11-1.51,3.37-2.36c1.41-0.9,2.71-1.51,4.17-1.51
		c3.97,0,6.48,2.81,6.48,7.63v9.69c0,3.42,0.25,3.62,3.16,3.92v1.31H328.35z"/>
</g>
<g>
	<path fill="#FFFFFF" d="M58.24,42.29c-2.58-4.45-6.66-4.51-7.17-4.5c0,0,0-0.01,0-0.01l17.24-3.56L51.08,30.6l0-0.01
		c0.18-0.16,3.54-3.11,8.56-3.18c3.79-0.05,7.08-4.68,5-8.25c0,0-0.63,5.6-7.71,3.72c-4.97-1.32-7.91,1.53-8.25,1.89l0,0l9.68-14.72
		l-14.75,9.62c0,0,0,0,0,0c0.01-0.22,0.29-4.69,3.81-8.3c2.65-2.72,1.7-8.32-2.3-9.37c0,0,3.51,4.41-2.82,8.08
		c-4.45,2.58-4.51,6.67-4.5,7.17l-0.01,0L34.22,0L30.6,17.23c0,0,0,0,0,0c-0.15-0.16-3.12-3.52-3.18-8.56
		c-0.05-3.79-4.68-7.09-8.25-5c0,0,5.6,0.63,3.72,7.71c-1.33,4.99,1.54,7.92,1.89,8.26l0,0L10.05,9.96l0,0l0,0l7.84,12.02l1.78,2.73
		c0,0,0,0,0,0c-0.14-0.01-4.67-0.26-8.31-3.81c-2.72-2.65-8.32-1.7-9.37,2.3c0,0,4.41-3.51,8.08,2.82c2.59,4.47,6.69,4.51,7.18,4.5
		c0,0,0,0.01,0,0.01L0,34.09l17.23,3.62l0,0c-0.11,0.1-3.49,3.12-8.57,3.18c-3.79,0.05-7.09,4.68-5,8.25c0,0,0.63-5.6,7.71-3.72
		c4.99,1.33,7.93-1.55,8.26-1.89c0,0,0.01,0.01,0.01,0.01L9.96,58.26l14.75-9.62c-0.01,0.15-0.26,4.67-3.81,8.31
		c-2.65,2.72-1.7,8.32,2.3,9.37c0,0-3.51-4.41,2.82-8.08c4.46-2.59,4.51-6.69,4.5-7.18c0,0,0.01,0,0.01,0l3.56,17.24l3.62-17.23l0,0
		c0.13,0.14,3.11,3.51,3.18,8.57c0.05,3.79,4.68,7.08,8.25,4.99c0,0-5.6-0.63-3.72-7.7c1.33-4.98-1.54-7.92-1.89-8.26
		c0,0,0.01-0.01,0.01-0.01l14.71,9.68l-5.08-7.79l-4.54-6.96l0,0c0.2,0.01,4.69,0.28,8.31,3.81c2.72,2.65,8.32,1.7,9.37-2.3
		C66.32,45.11,61.91,48.62,58.24,42.29z"/>
</g>
<g>
	<path fill="#FFFFFF" d="M102.75,64.69c-0.09,0.52-0.32,2.7-0.52,4.36l-0.83,0.09c-0.03-0.95-0.11-1.89-0.32-2.47
		c-0.26-0.72-0.75-1.03-2.78-1.03h-2.35c-0.95,0-1.03,0.17-1.21,1.15l-1.26,6.57h2.99c2.5,0,2.58-0.2,3.36-2.07h0.83l-1.09,5.51
		h-0.8c0-2.09-0.06-2.33-2.53-2.33h-2.99l-1,5.25c-0.43,2.41-0.23,2.61,2.38,2.81l-0.17,0.78h-7.58l0.2-0.78
		c2.12-0.2,2.35-0.37,2.81-2.81l2.21-11.45c0.46-2.5,0.37-2.58-1.92-2.84l0.17-0.75H102.75z"/>
	<path fill="#FFFFFF" d="M102.43,73.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L102.43,73.25z"/>
	<path fill="#FFFFFF" d="M121.46,80.42c-2.53,2.7-4.68,3.24-6.06,3.24c-1.32,0-3.16-0.77-3.16-4.19c0-2.7,1.18-5.71,3.44-7.43
		c1.23-0.95,2.76-1.61,3.96-1.61c1.52,0,2.53,1.06,2.53,2.3c0,2.84-4.82,4.39-7.58,5.08c-0.06,0.34-0.06,0.63-0.06,0.92
		c0,1.55,0.49,3.24,2.24,3.24c1.21,0,2.76-0.8,4.19-2.21L121.46,80.42z M117.42,71.95c-0.77,0.43-2.21,1.75-2.7,4.97
		c4.1-1.09,5.31-2.41,5.31-3.73c0-1-0.6-1.58-1.44-1.58C118.19,71.61,117.73,71.75,117.42,71.95z"/>
	<path fill="#FFFFFF" d="M132.77,80.42c-2.53,2.7-4.68,3.24-6.06,3.24c-1.32,0-3.16-0.77-3.16-4.19c0-2.7,1.18-5.71,3.44-7.43
		c1.23-0.95,2.76-1.61,3.96-1.61c1.52,0,2.53,1.06,2.53,2.3c0,2.84-4.82,4.39-7.58,5.08c-0.06,0.34-0.06,0.63-0.06,0.92
		c0,1.55,0.49,3.24,2.24,3.24c1.21,0,2.76-0.8,4.19-2.21L132.77,80.42z M128.72,71.95c-0.77,0.43-2.21,1.75-2.7,4.97
		c4.1-1.09,5.31-2.41,5.31-3.73c0-1-0.6-1.58-1.44-1.58C129.5,71.61,129.04,71.75,128.72,71.95z"/>
	<path fill="#FFFFFF" d="M135.18,73.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L135.18,73.25z"/>
	<path fill="#FFFFFF" d="M168.79,69.69c0-3.24-1.61-4.45-4.59-4.45c-5.31,0-8.64,4.76-8.64,10.1c0,4.28,2.18,7.41,6.23,7.41
		c1.78,0,2.96-0.52,3.27-2.01l0.54-2.7c0.43-2.1,0.32-2.21-2.53-2.47l0.17-0.75h7l-0.17,0.72c-1.61,0.26-1.72,0.37-2.12,2.5
		l-0.46,2.38c-0.17,0.89-0.23,1.67-0.14,2.27c-1.81,0.4-3.79,1.06-6.08,1.06c-4.97,0-8.5-2.96-8.5-8.21
		c0-6.57,4.99-11.31,12.11-11.31c2.35,0,4.19,0.6,5.08,0.92c-0.09,0.86-0.23,2.5-0.34,4.48L168.79,69.69z"/>
	<path fill="#FFFFFF" d="M183.86,80.68c-1.55,1.92-3.47,2.98-4.19,2.98c-0.55,0-0.92-0.43-0.52-2.53l0.57-2.73h-0.06
		c-1.12,1.58-2.47,2.96-3.7,3.96c-0.95,0.77-1.89,1.29-2.67,1.29c-0.75,0-1.67-0.95-1.67-3.24c0-2.9,1.35-6.03,3.44-7.78
		c1.44-1.21,3.53-2.21,5.34-2.21c0.6,0,1.18,0.09,1.78,0.2c0.4,0.09,0.78,0.17,1.09,0.17l0.09,0.12c-0.46,1.78-1.32,5.68-1.98,9.33
		c-0.2,1-0.12,1.23,0.06,1.23c0.23,0,1.23-0.66,2.07-1.49L183.86,80.68z M180.13,76.2c0.32-1.15,0.75-3.21,0.95-4.13
		c-0.4-0.2-1.18-0.4-1.92-0.4c-0.75,0-1.55,0.23-2.04,0.6c-1.95,1.44-3.1,4.82-3.1,7.66c0,1.29,0.37,1.89,0.77,1.89
		C175.91,81.83,179.15,78.18,180.13,76.2z"/>
	<path fill="#FFFFFF" d="M190.86,80.59c-1.49,1.78-3.53,3.07-4.42,3.07c-0.55,0-1-0.66-0.4-3.47c1-4.71,2.01-9.41,2.99-14.15
		c0.29-1.23,0.11-1.44-1.21-1.44l-0.77-0.03l0.11-0.69c2.24-0.26,3.88-1,4.25-1c0.26,0,0.29,0.26,0.17,0.86
		c-1.18,5.54-2.35,11.11-3.56,16.79c-0.17,0.83-0.06,1,0.12,1c0.32,0,1.49-0.75,2.3-1.58L190.86,80.59z"/>
	<path fill="#FFFFFF" d="M197.86,80.59c-1.49,1.78-3.53,3.07-4.42,3.07c-0.55,0-1-0.66-0.4-3.47c1-4.71,2.01-9.41,2.99-14.15
		c0.29-1.23,0.11-1.44-1.21-1.44l-0.77-0.03l0.11-0.69c2.24-0.26,3.88-1,4.25-1c0.26,0,0.29,0.26,0.17,0.86
		c-1.18,5.54-2.35,11.11-3.56,16.79c-0.17,0.83-0.06,1,0.12,1c0.32,0,1.49-0.75,2.3-1.58L197.86,80.59z"/>
	<path fill="#FFFFFF" d="M208.77,80.42c-2.53,2.7-4.68,3.24-6.06,3.24c-1.32,0-3.16-0.77-3.16-4.19c0-2.7,1.18-5.71,3.44-7.43
		c1.23-0.95,2.76-1.61,3.96-1.61c1.52,0,2.53,1.06,2.53,2.3c0,2.84-4.82,4.39-7.58,5.08c-0.06,0.34-0.06,0.63-0.06,0.92
		c0,1.55,0.49,3.24,2.24,3.24c1.21,0,2.75-0.8,4.19-2.21L208.77,80.42z M204.72,71.95c-0.78,0.43-2.21,1.75-2.7,4.97
		c4.1-1.09,5.31-2.41,5.31-3.73c0-1-0.6-1.58-1.43-1.58C205.5,71.61,205.04,71.75,204.72,71.95z"/>
	<path fill="#FFFFFF" d="M211.18,73.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L211.18,73.25z"/>
	<path fill="#FFFFFF" d="M227.77,81.17c1.23-1.89,3.88-5.8,3.85-7.89c0-0.57-0.17-1.03-0.32-1.35c-0.09-0.2-0.06-0.49,0.06-0.72
		c0.2-0.43,0.72-0.78,1.21-0.78c0.63,0,1.12,0.63,1.12,1.58c0.03,0.8-0.29,1.78-1,3.04c-1.23,2.18-3.67,5.97-5.2,8.12
		c-1.69,2.44-3.56,4.96-5.17,6.75l-2.99,0.77l-0.23-0.63c3.07-2.01,5.34-4.54,6.75-6.43c-0.03-2.27-0.49-6.75-0.89-9.36
		c-0.2-1.44-0.37-1.78-0.6-1.78s-0.95,0.66-1.67,1.67l-0.49-0.66c0.92-1.43,2.35-3.07,3.39-3.07c0.8,0,1.23,1.06,1.46,3.36
		c0.29,2.18,0.49,4.76,0.66,7.38H227.77z"/>
	<path fill="#FFFFFF" d="M241.43,79.19c0-3.73,1.98-6.57,4.36-7.83c1.03-0.55,2.21-0.92,3.1-0.92c2.38,0,3.82,1.64,3.82,4.48
		c0,2.47-1.06,5.28-3.07,6.95c-1.23,1.03-2.81,1.81-4.42,1.81C242.49,83.66,241.43,81.51,241.43,79.19z M247.17,82.34
		c1.55-0.66,3.13-3.7,3.13-7.38c0-2.33-1-3.44-2.33-3.44c-0.43,0-0.78,0.12-1.09,0.26c-1.12,0.49-3.04,2.84-3.04,7.26
		c0,2.12,0.89,3.47,2.41,3.47C246.59,82.52,246.88,82.46,247.17,82.34z"/>
	<path fill="#FFFFFF" d="M257.38,70.89c0.43-2.18,1.12-4.28,2.41-5.71c1.32-1.46,2.96-2.3,4.1-2.3c1,0,1.75,0.72,1.72,1.23
		c0,0.43-0.4,0.95-0.72,1.18c-0.23,0.17-0.52,0.2-0.72-0.03c-0.6-0.63-1.21-1-1.81-1c-1.06,0-1.92,1.32-2.78,6.63h3.24l-0.6,0.89
		l-2.87,0.29c-0.52,3.16-0.83,4.91-1.46,8.09c-1,4.94-2.07,7.09-3.65,8.73c-1.26,1.35-2.47,1.81-3.24,1.81
		c-0.83,0-1.81-0.57-1.78-1.23c0-0.37,0.34-0.86,0.77-1.21c0.23-0.2,0.37-0.17,0.55,0c0.46,0.43,1.29,0.72,1.81,0.72
		c0.49,0,0.95-0.23,1.23-0.57c0.37-0.43,1.06-1.64,2.01-7.2c0.69-3.96,1.06-6.37,1.55-9.18h-2.38l-0.09-0.32l0.86-0.8H257.38z"/>
	<path fill="#FFFFFF" d="M285.25,83.32h-6.77l0.2-0.78c1.98-0.2,2.1-0.52,1.92-1.75c-0.2-1.21-0.43-2.58-0.72-4.25h-6
		c-0.49,0.92-1.38,2.58-2.01,3.9c-0.83,1.72-0.63,1.92,1.58,2.09l-0.17,0.78h-6.17l0.2-0.78c1.75-0.23,2.04-0.37,3.39-2.75
		l8.64-15.3l0.89-0.23l0.8,5.08c0.57,3.7,1.21,7.29,1.84,10.71c0.34,2.04,0.55,2.3,2.58,2.5L285.25,83.32z M278.57,67.91h-0.06
		c-1.43,2.64-2.75,4.99-3.99,7.43h5.19L278.57,67.91z"/>
	<path fill="#FFFFFF" d="M287.23,73.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L287.23,73.25z"/>
	<path fill="#FFFFFF" d="M305.83,71.87l-2.84,0.14l-1.69,7.92c-0.29,1.41-0.14,1.72,0.17,1.72c0.49,0,1.89-0.95,2.58-1.67l0.4,0.6
		c-0.95,1.15-3.1,3.07-4.62,3.07c-0.66,0-1.23-0.83-0.6-3.79l1.69-7.86h-2.12l-0.09-0.26l0.72-0.86h1.72l0.66-2.73l2.18-1.78
		l0.26,0.17l-1,4.33h3.33L305.83,71.87z"/>
</g>
<g>
	<path fill="#FFFFFF" d="M104.13,114.32h-6.77l0.2-0.78c1.98-0.2,2.1-0.52,1.92-1.75c-0.2-1.21-0.43-2.58-0.72-4.25h-6
		c-0.49,0.92-1.38,2.58-2.01,3.9c-0.83,1.72-0.63,1.92,1.58,2.09l-0.17,0.78h-6.17l0.2-0.78c1.75-0.23,2.04-0.37,3.39-2.75
		l8.64-15.3l0.89-0.23l0.8,5.08c0.57,3.7,1.21,7.29,1.84,10.71c0.34,2.04,0.55,2.3,2.58,2.5L104.13,114.32z M97.44,98.91h-0.06
		c-1.44,2.64-2.76,4.99-3.99,7.43h5.2L97.44,98.91z"/>
	<path fill="#FFFFFF" d="M106.11,104.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L106.11,104.25z"/>
	<path fill="#FFFFFF" d="M124.71,102.87l-2.84,0.14l-1.69,7.92c-0.29,1.41-0.14,1.72,0.17,1.72c0.49,0,1.89-0.95,2.58-1.67l0.4,0.6
		c-0.95,1.15-3.1,3.07-4.62,3.07c-0.66,0-1.23-0.83-0.6-3.79l1.69-7.86h-2.12l-0.09-0.26l0.72-0.86h1.72l0.66-2.73l2.18-1.78
		l0.26,0.17l-1,4.33h3.33L124.71,102.87z"/>
	<path fill="#FFFFFF" d="M138.02,111.91c-1.52,1.75-3.3,2.75-4.13,2.75c-0.75,0-0.95-0.8-0.49-2.78l1.52-6.66
		c0.34-1.52,0.23-2.04-0.23-2.04c-1.32,0-4.68,3.21-6.08,5.71c-0.29,1.26-0.8,3.82-1.06,5.22c-0.66,0.12-1.41,0.32-2.04,0.54
		l-0.2-0.23c1.23-5.54,2.5-11.34,3.62-17.22c0.32-1.49,0.17-1.58-0.95-1.61l-0.83-0.03l0.09-0.69c2.27-0.23,3.82-1,4.22-1
		c0.26,0,0.29,0.23,0.11,1l-2.58,11.91h0.06c1.89-2.55,4.02-4.08,5.31-4.76c0.75-0.4,1.41-0.6,1.92-0.6c0.72,0,1.52,0.52,0.8,3.65
		l-1.49,6.43c-0.17,0.83-0.14,1.03,0.09,1.03c0.29,0,1.18-0.55,1.98-1.32L138.02,111.91z"/>
	<path fill="#FFFFFF" d="M152.98,111.74c-1.38,1.66-3.27,2.93-4.16,2.93c-0.6,0-1-0.54-0.43-3.04c0.23-1,0.34-1.58,0.54-2.53h-0.06
		c-1.41,1.87-3.1,3.62-4.62,4.68c-0.8,0.57-1.64,0.89-2.32,0.89c-0.77,0-1.69-0.54-0.95-3.64c0.52-2.21,1.03-4.42,1.55-6.6
		c0.17-0.72,0.14-0.98-0.09-0.98c-0.2,0-1,0.57-2.01,1.38l-0.32-0.69c1.66-1.67,3.44-2.7,4.22-2.7c0.66,0,0.77,0.57,0.32,2.5
		c-0.52,2.27-1.03,4.59-1.58,6.89c-0.32,1.41-0.09,1.89,0.34,1.89c1.61,0,4.82-3.85,5.94-5.94c0.32-1.32,0.66-2.84,1.03-4.59
		l1.98-0.75h0.32c-0.77,3.04-1.52,6.26-2.24,9.99c-0.17,0.89-0.11,1.12,0.09,1.12c0.26,0,1.29-0.69,2.07-1.49L152.98,111.74z"/>
	<path fill="#FFFFFF" d="M154.81,104.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L154.81,104.25z"/>
	<path fill="#FFFFFF" d="M196.4,96.44c-2.47,0.23-2.55,0.32-2.93,2.73c-0.6,4.13-1.06,7.49-1.55,11.28
		c-0.37,2.81-0.17,2.87,2.12,3.1l-0.17,0.78h-7.26l0.17-0.78c2.24-0.23,2.38-0.34,2.81-3.1c0.6-4.25,1.26-8.04,1.89-12.08h-0.09
		l-9.5,15.84h-0.63c-0.92-5.14-1.87-10.07-2.93-15.56h-0.09l-2.07,7.58c-0.8,2.96-1.21,4.51-1.35,5.51
		c-0.2,1.26,0.06,1.61,2.18,1.81l-0.17,0.78h-6.46l0.17-0.78c1.67-0.14,2.24-0.54,2.7-1.75c0.46-1.21,1.03-2.9,2.07-6.57l1.61-5.45
		c0.83-2.87,0.69-3.07-2.04-3.33l0.2-0.75h4.79c0.98,4.71,1.95,9.24,3.13,14.38l8.93-14.38h4.65L196.4,96.44z"/>
	<path fill="#FFFFFF" d="M196.74,113.17c0-1.03,0.69-1.78,1.67-1.78c0.8,0,1.38,0.66,1.38,1.52c0,1.15-0.8,1.75-1.64,1.75
		C197.31,114.66,196.74,114.03,196.74,113.17z"/>
	<path fill="#FFFFFF" d="M210.8,108.64c0.32,2.18,1.49,5.14,4.65,5.14c2.04,0,3.44-1.43,3.44-3.7c0-1.64-1-2.73-2.67-4.05l-0.8-0.63
		c-1.32-1.06-3.21-2.64-3.21-5.02c0-2.99,2.38-5.14,5.83-5.14c0.92,0,1.92,0.2,2.73,0.49c0.54,0.2,1.03,0.37,1.26,0.46
		c-0.11,1.21-0.06,2.73-0.09,4.02l-0.83,0.09c-0.23-2.15-0.98-4.1-3.44-4.1c-2.01,0-3.21,1.61-3.21,3.36c0,1.66,1.18,2.7,2.67,3.85
		l0.86,0.63c1.98,1.49,3.33,2.98,3.33,5.25c0,3.36-2.96,5.48-6.26,5.48c-2.3,0-4.3-1.06-4.94-1.78c-0.03-0.66-0.03-2.21-0.09-4.25
		L210.8,108.64z"/>
	<path fill="#FFFFFF" d="M235.89,111.68c-1.55,1.92-3.47,2.98-4.19,2.98c-0.55,0-0.92-0.43-0.52-2.53l0.57-2.73h-0.06
		c-1.12,1.58-2.47,2.96-3.7,3.96c-0.95,0.77-1.89,1.29-2.67,1.29c-0.75,0-1.67-0.95-1.67-3.24c0-2.9,1.35-6.03,3.44-7.78
		c1.44-1.21,3.53-2.21,5.34-2.21c0.6,0,1.18,0.09,1.78,0.2c0.4,0.09,0.78,0.17,1.09,0.17l0.09,0.12c-0.46,1.78-1.32,5.68-1.98,9.33
		c-0.2,1-0.12,1.23,0.06,1.23c0.23,0,1.23-0.66,2.07-1.49L235.89,111.68z M232.16,107.2c0.32-1.15,0.75-3.21,0.95-4.13
		c-0.4-0.2-1.18-0.4-1.92-0.4c-0.75,0-1.55,0.23-2.04,0.6c-1.95,1.44-3.1,4.82-3.1,7.66c0,1.29,0.37,1.89,0.77,1.89
		C227.94,112.83,231.18,109.18,232.16,107.2z"/>
	<path fill="#FFFFFF" d="M246.48,111.48c-1.78,2.04-4.05,3.19-5.74,3.19c-1.84,0-3.07-1.46-3.07-4.22c0-2.38,1.12-5.2,2.96-6.89
		c1.18-1.03,3.19-2.12,4.59-2.12c1.23,0,2.15,0.72,2.18,1.44c0,0.43-0.29,0.98-0.95,1.32c-0.23,0.14-0.43,0.09-0.63-0.17
		c-0.6-0.83-1.26-1.23-2.15-1.23c-1.03,0-1.84,0.86-2.38,1.89c-0.72,1.29-1.26,3.24-1.26,5.2c0,2.04,0.8,3.1,2.04,3.1
		c1.46,0,3.21-1.32,3.99-2.12L246.48,111.48z"/>
	<path fill="#FFFFFF" d="M260.05,112.05c-1.35,2.12-2.55,2.61-3.16,2.61c-0.6,0-1.18-0.34-1.89-1.89c-0.69-1.46-1.46-3.3-2.18-5.34
		c-0.75,0.78-1.32,1.35-1.61,1.84c-0.32,1.55-0.66,3.21-0.98,4.85c-0.75,0.14-1.46,0.32-2.07,0.54l-0.2-0.17
		c1.38-5.86,2.67-11.62,3.9-17.59c0.23-1.15,0.09-1.26-1.03-1.29l-0.89-0.03l0.14-0.69c2.32-0.26,3.85-1,4.22-1
		c0.29,0,0.26,0.26,0.14,0.83c-0.98,4.28-1.89,8.5-2.87,12.77h0.03c0.89-1.06,1.64-1.78,2.47-2.58c1.61-1.64,3.7-3.47,5.02-3.47
		c0.78,0,1.21,0.46,1.21,0.89c0,0.34-0.29,0.86-0.57,1.15c-0.17,0.14-0.34,0.2-0.46,0.14c-0.26-0.12-0.6-0.23-1.09-0.23
		c-1.32,0-2.93,1.49-3.73,2.38c0.52,1.81,1.67,4.39,2.35,5.65c0.52,1.06,0.8,1.38,1.12,1.38c0.29,0,0.92-0.49,1.64-1.32
		L260.05,112.05z"/>
	<path fill="#FFFFFF" d="M266.88,111.59c-1.49,1.78-3.53,3.07-4.42,3.07c-0.55,0-1-0.66-0.4-3.47c1-4.71,2.01-9.41,2.99-14.15
		c0.29-1.23,0.11-1.44-1.21-1.44l-0.77-0.03l0.11-0.69c2.24-0.26,3.88-1,4.25-1c0.26,0,0.29,0.26,0.17,0.86
		c-1.18,5.54-2.35,11.11-3.56,16.79c-0.17,0.83-0.06,1,0.12,1c0.32,0,1.49-0.75,2.3-1.58L266.88,111.59z"/>
	<path fill="#FFFFFF" d="M277.79,111.42c-2.53,2.7-4.68,3.24-6.06,3.24c-1.32,0-3.16-0.77-3.16-4.19c0-2.7,1.18-5.71,3.44-7.43
		c1.23-0.95,2.76-1.61,3.96-1.61c1.52,0,2.53,1.06,2.53,2.3c0,2.84-4.82,4.39-7.58,5.08c-0.06,0.34-0.06,0.63-0.06,0.92
		c0,1.55,0.49,3.24,2.24,3.24c1.21,0,2.75-0.8,4.19-2.21L277.79,111.42z M273.74,102.95c-0.78,0.43-2.21,1.75-2.7,4.97
		c4.1-1.09,5.31-2.41,5.31-3.73c0-1-0.6-1.58-1.43-1.58C274.52,102.61,274.06,102.75,273.74,102.95z"/>
	<path fill="#FFFFFF" d="M280.2,104.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L280.2,104.25z"/>
	<path fill="#FFFFFF" d="M313.81,100.69c0-3.24-1.61-4.45-4.59-4.45c-5.31,0-8.64,4.76-8.64,10.1c0,4.28,2.18,7.41,6.23,7.41
		c1.78,0,2.96-0.52,3.27-2.01l0.55-2.7c0.43-2.1,0.32-2.21-2.53-2.47l0.17-0.75h7l-0.17,0.72c-1.61,0.26-1.72,0.37-2.12,2.5
		l-0.46,2.38c-0.17,0.89-0.23,1.67-0.14,2.27c-1.81,0.4-3.79,1.06-6.08,1.06c-4.97,0-8.5-2.96-8.5-8.21
		c0-6.57,4.99-11.31,12.11-11.31c2.35,0,4.19,0.6,5.08,0.92c-0.09,0.86-0.23,2.5-0.34,4.48L313.81,100.69z"/>
	<path fill="#FFFFFF" d="M328.87,111.68c-1.55,1.92-3.47,2.98-4.19,2.98c-0.55,0-0.92-0.43-0.52-2.53l0.57-2.73h-0.06
		c-1.12,1.58-2.47,2.96-3.7,3.96c-0.95,0.77-1.89,1.29-2.67,1.29c-0.75,0-1.67-0.95-1.67-3.24c0-2.9,1.35-6.03,3.44-7.78
		c1.44-1.21,3.53-2.21,5.34-2.21c0.6,0,1.18,0.09,1.78,0.2c0.4,0.09,0.78,0.17,1.09,0.17l0.09,0.12c-0.46,1.78-1.32,5.68-1.98,9.33
		c-0.2,1-0.12,1.23,0.06,1.23c0.23,0,1.23-0.66,2.07-1.49L328.87,111.68z M325.14,107.2c0.32-1.15,0.75-3.21,0.95-4.13
		c-0.4-0.2-1.18-0.4-1.92-0.4c-0.75,0-1.55,0.23-2.04,0.6c-1.95,1.44-3.1,4.82-3.1,7.66c0,1.29,0.37,1.89,0.77,1.89
		C320.92,112.83,324.17,109.18,325.14,107.2z"/>
	<path fill="#FFFFFF" d="M335.88,111.59c-1.49,1.78-3.53,3.07-4.42,3.07c-0.55,0-1-0.66-0.4-3.47c1-4.71,2.01-9.41,2.99-14.15
		c0.29-1.23,0.11-1.44-1.21-1.44l-0.77-0.03l0.11-0.69c2.24-0.26,3.88-1,4.25-1c0.26,0,0.29,0.26,0.17,0.86
		c-1.18,5.54-2.35,11.11-3.56,16.79c-0.17,0.83-0.06,1,0.12,1c0.32,0,1.49-0.75,2.3-1.58L335.88,111.59z"/>
	<path fill="#FFFFFF" d="M342.88,111.59c-1.49,1.78-3.53,3.07-4.42,3.07c-0.55,0-1-0.66-0.4-3.47c1-4.71,2.01-9.41,2.99-14.15
		c0.29-1.23,0.11-1.44-1.21-1.44l-0.77-0.03l0.11-0.69c2.24-0.26,3.88-1,4.25-1c0.26,0,0.29,0.26,0.17,0.86
		c-1.18,5.54-2.35,11.11-3.56,16.79c-0.17,0.83-0.06,1,0.12,1c0.32,0,1.49-0.75,2.3-1.58L342.88,111.59z"/>
	<path fill="#FFFFFF" d="M353.79,111.42c-2.53,2.7-4.68,3.24-6.06,3.24c-1.32,0-3.16-0.77-3.16-4.19c0-2.7,1.18-5.71,3.44-7.43
		c1.23-0.95,2.76-1.61,3.96-1.61c1.52,0,2.53,1.06,2.53,2.3c0,2.84-4.82,4.39-7.58,5.08c-0.06,0.34-0.06,0.63-0.06,0.92
		c0,1.55,0.49,3.24,2.24,3.24c1.21,0,2.75-0.8,4.19-2.21L353.79,111.42z M349.74,102.95c-0.77,0.43-2.21,1.75-2.7,4.97
		c4.1-1.09,5.31-2.41,5.31-3.73c0-1-0.6-1.58-1.43-1.58C350.51,102.61,350.05,102.75,349.74,102.95z"/>
	<path fill="#FFFFFF" d="M356.2,104.25c1.46-1.64,3.24-2.81,4.02-2.81c0.72,0,0.75,1.32,0.32,3.33l-0.29,1.43h0.09
		c1.46-2.81,3.16-4.76,4.31-4.76c0.49,0,0.98,0.32,1.23,0.72c0.2,0.37,0.2,0.83-0.03,1.23c-0.2,0.34-0.49,0.63-0.75,0.83
		c-0.26,0.17-0.49,0.17-0.63,0.03c-0.32-0.34-0.66-0.49-0.98-0.49c-0.34,0-0.8,0.29-1.46,1.21c-0.63,0.92-1.52,2.27-2.04,3.56
		c-0.46,1.92-0.8,3.73-1.15,5.62c-0.63,0.09-1.41,0.29-2.04,0.52l-0.23-0.23c0.75-3.07,1.55-6.6,2.1-9.67
		c0.17-0.95,0.17-1.23-0.06-1.23c-0.26,0-1.18,0.57-2.04,1.38L356.2,104.25z"/>
	<path fill="#FFFFFF" d="M372.78,112.17c1.23-1.89,3.88-5.8,3.85-7.89c0-0.57-0.17-1.03-0.32-1.35c-0.09-0.2-0.06-0.49,0.06-0.72
		c0.2-0.43,0.72-0.78,1.21-0.78c0.63,0,1.12,0.63,1.12,1.58c0.03,0.8-0.29,1.78-1,3.04c-1.23,2.18-3.67,5.97-5.2,8.12
		c-1.69,2.44-3.56,4.96-5.17,6.75l-2.99,0.77l-0.23-0.63c3.07-2.01,5.34-4.54,6.75-6.43c-0.03-2.27-0.49-6.75-0.89-9.36
		c-0.2-1.44-0.37-1.78-0.6-1.78s-0.95,0.66-1.67,1.67l-0.49-0.66c0.92-1.43,2.35-3.07,3.39-3.07c0.8,0,1.23,1.06,1.46,3.36
		c0.29,2.18,0.49,4.76,0.66,7.38H372.78z"/>
</g>

</svg>


						
						<span class="screen-reader-text">Smithsonian</span>
					</a>
				</div><!-- .footer-branding -->

				<nav class="footer-sub-nav">
					<div class="menu-fs-site-info-menu-one-container"><ul id="site-info-1" class="menu"><li id="menu-item-2055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2055"><a href="https://asia.si.edu/about/">About Us</a></li>
<li id="menu-item-20991" class="menu-item menu-item-type-post_type_archive menu-item-object-press-release menu-item-20991"><a href="https://asia.si.edu/press-release/">Press</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056"><a href="https://asia.si.edu/about/contact/">Contact</a></li>
</ul></div>					<div class="menu-fs-site-info-menu-two-container"><ul id="site-info-2" class="menu"><li id="menu-item-30281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30281"><a href="https://www.si.edu/termsofuse">Terms of Use</a></li>
<li id="menu-item-30280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30280"><a href="https://www.si.edu/privacy">Privacy</a></li>
</ul></div>				</nav>
			</div><!-- .block-one -->

			<div class="footer-info">
	 			<div class="copyright">
					Copyright &copy; 2022 Smithsonian Institution	 			</div>
				<a class="proudly-powered" href="http://wordpress.org/">Powered by WordPress</a>
			</div><!-- .footer-info -->
		</div><!-- .site-info-blocks -->

	</div><!-- .wrap -->
</div><!-- .site-info -->
		</footer>

	
</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='jetpack-carousel-swiper-css-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/carousel/swiper-bundle.css?ver=10.9-a.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=10.9-a.7' type='text/css' media='all' />
<link rel='stylesheet' id='hdq_admin_style-css'  href='https://149362060.v2.pressablecdn.com/wp-content/plugins/hd-quiz/includes/./css/hdq_style.css?ver=1.8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='freersackler_elasticpress_frontend-js-extra'>
/* <![CDATA[ */
var fsep = {"searchObject":{"initial_vars":{"paged":1,"s":"","terms":"{}"}},"initialSearchObject":{"initial_vars":{"paged":1,"s":"","terms":"{}"}},"searchContext":{},"initialSearchContext":{},"scriptContext":"search","labels":{"terms":{"collection-area":"Collection Area","classification":"Classification","geography":"Geography","material":"Material","period":"Period","religion":"Religion\/Philosophy","process":"Process\/Technique"},"meta":{"date_begin":"Date Begin","date_end":"Date End","object_type":"Collection","on_view":"On View","post_type":"Content Type","si_usage_statement":"Creative Commons Zero"},"types":{"post":"Posts","page":"Pages","tms_object":"Objects","exhibition":"Exhibitions","research":"Research Pages","visit":"Visit Pages","collectionsarea":"Collections Area Pages","event":"Event","press-release":"Press Releases","lp-annotated-image":"Annotated Image","lesson-plan":"Lesson Plans","lp-theme":"Themes","lp-dynasty":"Dynasties","lp-map":"Maps","lp-object":"Objects","lp-timeline":"Timelines","lp-video":"Videos","podcast":"Podcast"}},"order":["post_type","classification","object_type","collection-area","si_usage_statement","date_range","geography","material","on_view","period","process","religion","date_begin","date_end"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/freersackler-elasticpress/dist/js/frontend.js?ver=0.1.12' id='freersackler_elasticpress_frontend-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/tabs-responsive/assets/js/tabs-custom.js?ver=5.9.3' id='wpsm_tabs_r_custom-js-front-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.9.3' id='wpsm_tabs_r_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/navigation.js?ver=20151215' id='freersackler-navigation-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/language-navigation.js?ver=20151215' id='freersackler-language-navigation-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/components/sidebar-onpage-nav.js?ver=20151215' id='freersackler-onpage-navigation-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/skip-link-focus-fix.js?ver=20151215' id='freersackler-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/components/clipboard.js?ver=2.0.6' id='clipboardjs-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/components/slick.js?ver=20160608' id='slick-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/components/modaal.js?ver=20170425' id='modaal-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/webtrends.load.js?ver=20180309' id='webtrends-load-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/webtrends.min.js?ver=20180309' id='webtrends-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/global.js?ver=20200408' id='freersackler-scripts-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/components/sticky-kit.js?ver=20200512' id='stickykit-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/components/sticky-sidebar.js?ver=20200512' id='freersackler-sticky-sidebar-script-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/themes/freersackler/assets/js/components/header-alert.js?ver=20180905' id='freersackler-header-alert-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/glossary-by-codeat-premium/assets/js/off-screen.js?ver=2.1.11' id='glossary-off-screen-js'></script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/glossary-by-codeat-premium/assets/js/mobile-tooltip.js?ver=2.1.11' id='glossary-mobile-tooltip-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/asia.si.edu\/wp-content\/plugins\/jetpack\/modules\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/asia.si.edu\/wp-admin\/admin-ajax.php","nonce":"34406f0255","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/asia.si.edu\/wp-login.php?redirect_to=https%3A%2F%2Fasia.si.edu%2Fplay%2Fbirthday-trivia-challenge%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=10.9-a.7' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='hdq_admin_script-js-extra'>
/* <![CDATA[ */
var hdq_local_vars = ["{\"hdq_quiz_id\":50545,\"hdq_timer\":\"\",\"hdq_timer_question\":\"\",\"hdq_show_results\":\"yes\",\"hdq_results_correct\":\"yes\",\"hdq_show_extra_text\":\"yes\",\"hdq_show_results_now\":\"yes\",\"hdq_stop_answer_reselect\":\"\",\"hdq_pass_percent\":70,\"hdq_share_results\":\"yes\",\"hdq_hide_questions\":\"\",\"hdq_legacy_scroll\":false,\"hdq_quiz_permalink\":\"https:\\\/\\\/asia.si.edu\\\/play\\\/birthday-trivia-challenge\\\/\",\"hdq_twitter_handle\":\"harmonic_design\",\"hdq_quiz_name\":\"Birthday Trivia\",\"hdq_ajax\":\"https:\\\/\\\/asia.si.edu\\\/wp-admin\\\/admin-ajax.php\",\"hdq_featured_image\":\"https:\\\/\\\/asia.si.edu\\\/wp-content\\\/uploads\\\/2022\\\/04\\\/20190316-Nowruz-82-Copy-scaled.jpg\",\"hdq_use_ads\":false,\"hdq_submit\":[],\"hdq_init\":[],\"hdq_translations\":{\"finish\":\"Finish\",\"next\":\"Next\",\"results\":\"Results\"}}"];
/* ]]> */
</script>
<script type='text/javascript' src='https://149362060.v2.pressablecdn.com/wp-content/plugins/hd-quiz/includes/./js/hdq_script.js?ver=1.8.5' id='hdq_admin_script-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '58b87484c88d90316903e406' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.7',blog:'166720228',post:'644798',tz:'-4',srv:'asia.si.edu',hp:'atomic',ac:'3'} ]);
	_stq.push([ 'clickTrackerInit', '166720228', '644798' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN: ForeSee Audience Survey -->
<script type="text/javascript">cpp_value="ASIA";</script>
<script type="text/javascript">
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex =
{ "src": "//gateway.foresee.com/sites/smithsonian/production/gateway.min.js", "type": "text/javascript", "async": "true", "data-vendor": "fs", "data-role": "gateway" }

;
for (var attr in aex)
{am.setAttribute(attr, aex[attr]);}

h.appendChild(am);g[fsr] = function ()
{var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);}

;
})(window);
</script>
<!-- END: ForeSee Audience Survey -->

</body>
</html>
